Re:Trafficprobleme 22.11.

Vorstellung/who-is-who, Links, eBay-Gelaber und Allgemeines kommt hier rein...

Re:Trafficprobleme 22.11.

Beitragvon jrm150 » Mi 22. Nov 2006, 17:36

Ursprünglich gepostet in: scripting

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

» da sich der Umzug des Forums als schwerer darstellt, als anfänglich
» erwartet versuche ich im Moment mit dem hiesigen Provider die
» Traffic-Probleme des letzten Winters zu untersuchen, um im IdealFall diese
» in diesem Winter nicht wieder zu haben ...
»
» Ich muß euch dabei um eure mitarneit bitten!
»
» Soltet ihr Probleme haben mit dem Aufbau des Forums, wenn sich Seiten nur
» schleppend oder garnicht aufbauen, so notiert euch bitte Datum und Uhrzeit
» und lasst mir diese möglichst zeitnah zukommen ...
»
» Der Provider erwartet möglichst genaue Angaben um aktiv zu werden.
»
»
» Ich danke euch

Hallo Martin,

ich weiß nicht ob es für Dich von Bedeutung ist.

Ich habe am 22.11.06 so gegen 17: 32 Uhr meinen Beitrag ins Forum gesetzt, und bis ich wieder auf der Hauptseite mit der ganzen Thread-Übersicht war,
das hat gedauert, es kann natürlich auch an meinem Rechner liegen.

Dies ist als Info für Dich.

Gruß
Jörg
jrm150
 
Beiträge: 130
Registriert: Mo 13. Mai 2013, 08:00

Re:Bitte wegen Trafficproblemen

Beitragvon Peter » Mi 22. Nov 2006, 18:09

Bezieht sich auf Post : 14849

Ursprünglich gepostet in: scripting

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

» » da sich der Umzug des Forums als schwerer darstellt, als anfänglich
» » erwartet versuche ich im Moment mit dem hiesigen Provider die
» » Traffic-Probleme des letzten Winters zu untersuchen, um im IdealFall
» diese
» » in diesem Winter nicht wieder zu haben ...
» »
» » Ich muß euch dabei um eure mitarneit bitten!
» »
» » Soltet ihr Probleme haben mit dem Aufbau des Forums, wenn sich Seiten
» nur
» » schleppend oder garnicht aufbauen, so notiert euch bitte Datum und
» Uhrzeit
» » und lasst mir diese möglichst zeitnah zukommen ...
» »
» » Der Provider erwartet möglichst genaue Angaben um aktiv zu werden.
» »
» »
» » Ich danke euch
»
» Hallo Martin,
»
» ich weiß nicht ob es für Dich von Bedeutung ist.
»
» Ich habe am 22.11.06 so gegen 17: 32 Uhr meinen Beitrag ins Forum gesetzt,
» und bis ich wieder auf der Hauptseite mit der ganzen Thread-Übersicht war,
» das hat gedauert, es kann natürlich auch an meinem Rechner liegen.
»
» Dies ist als Info für Dich.
»
» Gruß
» Jörg

Hallo Martin,

vom Klick auf den Link bis zum vollständigem Aufbau der Seite hat es gestoppte 13 Sekunden gedauert. Die Navigation im Forum ist zäh mit ähnlichen Zeiten.

Gruß
Peter
Peter
 
Beiträge: 20
Registriert: Mo 17. Jun 2013, 11:43
Wohnort: Schorndorf

Re:Bitte wegen Trafficproblemen

Beitragvon servokurt » Mi 22. Nov 2006, 20:03

Bezieht sich auf Post : 14850

Ursprünglich gepostet in: scripting

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

» » » da sich der Umzug des Forums als schwerer darstellt, als anfänglich
» » » erwartet versuche ich im Moment mit dem hiesigen Provider die
» » » Traffic-Probleme des letzten Winters zu untersuchen, um im IdealFall
» » diese
» » » in diesem Winter nicht wieder zu haben ...
» » »
» » » Ich muß euch dabei um eure mitarneit bitten!
» » »
» » » Soltet ihr Probleme haben mit dem Aufbau des Forums, wenn sich Seiten
» » nur
» » » schleppend oder garnicht aufbauen, so notiert euch bitte Datum und
» » Uhrzeit
» » » und lasst mir diese möglichst zeitnah zukommen ...
» » »
» » » Der Provider erwartet möglichst genaue Angaben um aktiv zu werden.
» » »
» » »
» » » Ich danke euch
» »
» » Hallo Martin,
» »
» » ich weiß nicht ob es für Dich von Bedeutung ist.
» »
» » Ich habe am 22.11.06 so gegen 17: 32 Uhr meinen Beitrag ins Forum
» gesetzt,
» » und bis ich wieder auf der Hauptseite mit der ganzen Thread-Übersicht
» war,
» » das hat gedauert, es kann natürlich auch an meinem Rechner liegen.
» »
» » Dies ist als Info für Dich.
» »
» » Gruß
» » Jörg
»
» Hallo Martin,
»
» vom Klick auf den Link bis zum vollständigem Aufbau der Seite hat es
» gestoppte 13 Sekunden gedauert. Die Navigation im Forum ist zäh mit
» ähnlichen Zeiten.
»
» Gruß
» Peter

Dito, auch jetzt um 20.00uhr lansamer seitenaufbau,
der Mozilla zeigt schon fertig an unten in der leiste, aber es ist noch das alte bild im mozilla. dann ca 10 sekunden bis der aktuelle threat auftaucht.
Navigation und seitenaufbau langsam bis 15 sek beim wechsel.
pc 3,06 celeron W2k
grüße
kurt
servokurt
 
Beiträge: 731
Registriert: So 12. Mai 2013, 12:35

Re:Bitte wegen Trafficproblemen

Beitragvon Martin » Mi 22. Nov 2006, 20:49

Bezieht sich auf Post : 14849

Ursprünglich gepostet in: scripting

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

» Hallo Martin,
»
» ich weiß nicht ob es für Dich von Bedeutung ist.
»
» Ich habe am 22.11.06 so gegen 17: 32 Uhr meinen Beitrag ins Forum gesetzt,
» und bis ich wieder auf der Hauptseite mit der ganzen Thread-Übersicht war,
» das hat gedauert, es kann natürlich auch an meinem Rechner liegen.
»
» Dies ist als Info für Dich.
»
» Gruß
» Jörg

Ja, es sind genau solche Meldungen, die ich brauche, um sie an den Provider rauszuschicken natürlich brauche ich die Meldungen weniger, der gute & schnelle Forenaufbau wäre mir lieber, aber ich glaub ihr wißt, was ich meine ...

Es gibt zwar derzeit kurz vor dem Netz des Providers Routingstörungen, aber die sollten eigentlich nur uns Süddeutsche betreffen, nicht z.Bsp Jörg aus dem hohen norden ...

Die Information ging an den Provider raus, nicht wundern, wenn ich den subthread in den nächsten Tagen abkopple, aber ich will es hier oben im forenkopf möglichst aufgeräumt haben


Danke
Benutzeravatar
Martin
Administrator
 
Beiträge: 1292
Registriert: So 21. Apr 2013, 00:59
Wohnort: Kaufbeuren

Re:Bitte wegen Trafficproblemen

Beitragvon Archiv » Mi 22. Nov 2006, 21:28

Bezieht sich auf Post : 14852

Ursprünglich gepostet in: scripting

Ursprünglich gepostet von: meisterpaul

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

Hallöchen,

21:21 sehr langsamer Seitenaufbau.
Postigs Erscheinen nur Gering.
Ja also heute ist es allgemein sehr lahm.:tuer:
Ach.........deswegen ist heut seltener einer hier ?
Na gut.Dann drehe ich mal in aller ruhe meine Servo Runden:-D

Tschuuuuuuuu

meisterpaul.
Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00

Re:Bitte wegen Trafficproblemen

Beitragvon Archiv » Mi 22. Nov 2006, 21:45

Bezieht sich auf Post : 14850

Ursprünglich gepostet in: scripting

Ursprünglich gepostet von: Carrera124

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

» Hallo Martin,
»
» vom Klick auf den Link bis zum vollständigem Aufbau der Seite hat es
» gestoppte 13 Sekunden gedauert. Die Navigation im Forum ist zäh mit
» ähnlichen Zeiten.
»
» Gruß
» Peter

Bei mir ähnlich zäh/langsam.
Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00

Re:Bitte wegen Trafficproblemen

Beitragvon Archiv » Mi 22. Nov 2006, 22:06

Bezieht sich auf Post : 14853

Ursprünglich gepostet in: scripting

Ursprünglich gepostet von: norfok

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

Hi,

22.11. um 22:02Uhr Startseite: Forum Frame zeigte sich erst nach 25 Sekunden!
Einzelne Postings ebenso.
Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00


Zurück zu Allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Wer ist online?

Insgesamt ist 1 Besucher online: 0 registrierte, 0 unsichtbare und 1 Gast (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast