Neuvorstellung und so ...

Vorstellung/who-is-who, Links, eBay-Gelaber und Allgemeines kommt hier rein...

Re: Neuvorstellung und so ...

Beitragvon blauescabrio » So 29. Nov 2015, 15:11

Ja, die 132 ist für mich persönlich auch die Krönung aller elektrischen Autorennbahnen. Ich weiß, dass die Kollegen von der spurgebundenen Fraktion das komplett anders sehen, aber das interessiert mich in diesem Falle nicht.

Das Anlaufen der Schienen ist tatsächlich ein Problem. Bei der Oberfläche geht es ja; entweder schmirgelt bzw. putzt man frei oder man fährt halt öfter. ;-) Schlimmer sind meiner Meinung nach die Übergänge. Was macht ihr da; von der Rückseite verlöten?
Zuletzt geändert von blauescabrio am Mo 30. Nov 2015, 00:51, insgesamt 1-mal geändert.
blauescabrio
 
Beiträge: 37
Registriert: Mi 25. Nov 2015, 11:27

Re: Neuvorstellung und so ...

Beitragvon oerk » So 29. Nov 2015, 23:35

Nein, einfach nur mit einem Schienenschleifstein säubern und alle 10-15 Meter eine Einspeisung setzen. Das reicht.

Bei der 160er ist tatsächlich das Problem, dass die Schleifer keine Litze haben. Zusammen mit dem geringen Eigengewicht führt das dazu, dass die Leiter blitzeblank sein müssen - d.h., wenn die Bahn länger als ein paar Tage gestanden ist, erstmal frei fahren.
Der Zigarettenanzünder ist kaputt.
Benutzeravatar
oerk
Administrator
 
Beiträge: 4255
Registriert: Di 23. Apr 2013, 22:36
Wohnort: Fürstenzell

Re: Neuvorstellung und so ...

Beitragvon blauescabrio » Mo 30. Nov 2015, 18:33

Schienenschleifstein - was nimmt man da, wo bekomme ich sowas her?
blauescabrio
 
Beiträge: 37
Registriert: Mi 25. Nov 2015, 11:27

Re: Neuvorstellung und so ...

Beitragvon spaijagaeng » Mo 30. Nov 2015, 19:15

spaijagaeng
 
Beiträge: 188
Registriert: Fr 17. Okt 2014, 11:15
Wohnort: Mayen

Re: Neuvorstellung und so ...

Beitragvon blauescabrio » Mo 30. Nov 2015, 19:41

Oh, doch so eine grobe Körnung?

Edit sagt: Hab's gefunden! Bei ebay in der kategorie Modellbau nach "Reinigungsblock" oder "Schmirgelgummi suchen".
blauescabrio
 
Beiträge: 37
Registriert: Mi 25. Nov 2015, 11:27

Re: Neuvorstellung und so ...

Beitragvon Servospeedway » Mo 30. Nov 2015, 19:55

Ganz ruhig Jungs,
Der Suchbegriff lautet: holmenkol Schleifgummi

Hier noch ein Tipp für die Übergänge der Schienen
http://www.myservo.de/html/die_bahn.html
Ich liebe Zeitmessungen, besucht mich doch auf:
http://www.servospeedway.de oder http://www.myservo.de

Bild
Benutzeravatar
Servospeedway
 
Beiträge: 106
Registriert: Di 21. Mai 2013, 19:49
Wohnort: Ahaus (NRW)

Re: Neuvorstellung und so ...

Beitragvon dontupolev » Di 1. Dez 2015, 13:01

Moin!
...kurz auch was von mir dazu...

Im Grunde verfahre ich ähnlich wie Helmut(servospeedway).
Ich benutze auch eine "entspitzte" Nagelfeile, mit der ich die Innenlaschen schleife und auch ebenfalls benutze ich einen Schleifklotz.

Allerdings benutze ich da nen Schienenreinigungsklotz aus dem MoBa-Bereich. Meistens der Firma Fleischmann. Damit schleife ich dann auch die Aussenlaschen der Schienen.
Eventuell biege ich die Innenlaschen der Schienen nochmal mit einer feinen Spitzzange nach; bringe die also neu auf Spannung.
...und klar zu grosse Laschenübergänge werden abgeschliffen.

Was bei mir noch anders ist, ist dass ich zusätzlich noch eine Art Leitsilberpaste mit einem Borstenpinsel dünn beidseitig auf die Aussenlaschen auftrage. Das vermindert erheblich erneute Korrosion und meines Erachtens verbessert es auch die Stromübertragung. Also sind weniger Einspeisungen von Nöten.

Habe Schienen mit dieser Methode vor zig Jahren (5-6) bearbeitet, haben mich bisher nicht mehr geärgert! :D

Man muss nur aufpassen, nicht zuviel davon aufzutragen, sonst sind Kurzschlüsse und ein wenig Gripminderung durch Hervorquellen vorprogrammiert! Aber vor der Fahrt wird ja sowieso gewischt... :grin:

Grüsse :waving:
...das issen Model, was von katalytischen Konvertern gemacht worden ist;...laaaft also mit Normalbenzin!
Benutzeravatar
dontupolev
 
Beiträge: 319
Registriert: Mo 16. Mär 2015, 20:48

Re: Neuvorstellung und so ...

Beitragvon blauescabrio » Di 1. Dez 2015, 17:56

Ich kann gerade nur sagen, dass Schleifpapier der allergrößte Mist ist. Man benötigt viel zu kange, es macht Dreck und man schmirgelt immer auch die Fahrbahn mit an. Die Oberflächen ziehe ich nun ganz einfach mit der Kante einer Hartmetall-Feile ab. Einmal drüber und blank ohne die Fahrbahn zu erwischen. Die Nagelfeile funktioniert wirklich gut für die Übergänge. Was ich bis jetzt als Problem ansehe: Je mehr man die Oberfläsche aufraut, um so mehr läuft die Oberfläche wieder an. Eigentlich müsste man die Oberflächen noch hochglanzpolieren, um sie halbwegs rostträge zu bekommen. Aber wer will sich das wirklich antun? Leitsilber ist mir persönlich zu giftig, um damit an der Autorennbahn zu hantieren.
blauescabrio
 
Beiträge: 37
Registriert: Mi 25. Nov 2015, 11:27

Re: Neuvorstellung und so ...

Beitragvon Menelaos73 » Di 1. Dez 2015, 19:31

Es gibt auch ein silberleitlack der ist recht unkompliziert.
Menelaos73
 
Beiträge: 69
Registriert: Di 18. Nov 2014, 15:23

Re: Neuvorstellung und so ...

Beitragvon blauescabrio » Mi 2. Dez 2015, 16:48

Zwischenstand: Ich habe genug Schienenmaterial freigeschmirgelt, dass es für eine erste Testrunde reicht. Gute Nachricht: Die Bahn fährt prinzipiell. :-)

Schlechte Nachricht: Im Detail gibt es ein paar kleine Wehwehchen. Von Ersatzteilen mal abgesehen ist mein Hauptproblem Folgendes: In den Innenkurven rubbelt der Reifen an der Leitplanke lang. So als ob die Reifen zu breit oder der Abstandshalter zu schmal wäre. Kann aber eigentlich alles nicht sein, da die Autos im Originalzustand sind und der Abstandshalter nicht in der Breite verstellbar ist. Wenn man also nicht gerade mit so viel Schwung in die Innenkurve fährt, dass das Auto leicht driftet, schrabbelt man hinten innen immer mit Karossie und/oder Reifen an der Innenleitplanke lang. :-(

Außerdem trifft mich fast der Schlag, dass bei einigen Innenkurven die Innenleitplanke schlichtweg fehlerhaft weil zu niedrig ist, so dass sich das Auto immer aushakt. Ist das ein Fehler oder gab es da verschiedene Haken- und Leitplankenhöhen?
blauescabrio
 
Beiträge: 37
Registriert: Mi 25. Nov 2015, 11:27

VorherigeNächste

Zurück zu Allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Persönlicher Bereich

Anmelden

Wer ist online?

Insgesamt ist 1 Besucher online: 0 registrierte, 0 unsichtbare und 1 Gast (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast