beta-test: monitor farbsystem blau

Vorstellung/who-is-who, Links, eBay-Gelaber und Allgemeines kommt hier rein...

beta-test: monitor farbsystem blau

Beitragvon Archiv » Do 23. Sep 2004, 15:50

Ursprünglich gepostet in: scripting

Ursprünglich gepostet von: Andre

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

hier stand noch nichts ... ;-)

wollte das letzte posting mal im monitor farbdokumentieren
Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00

beta-test: posting-bug

Beitragvon Archiv » Do 23. Sep 2004, 15:53

Bezieht sich auf Post : 5128

Ursprünglich gepostet in: scripting

Ursprünglich gepostet von: Andre

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

» hier stand noch nichts ... ;-)
»
» wollte das letzte posting mal im monitor farbdokumentieren

und habe bei der gelegenheit einen bug gefunden:

neue postings werden in der endanzeige (einzelanzeige nach absenden) teilweise mit einem falschen farbbalken hinterlegt. ist aber nur ein anzeigefehler. die rubrik wird korrekt angelegt und nach weiteren klicks auch in den folgenden ansichten wieder richtig dargestellt...
Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00


Zurück zu Allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Wer ist online?

Insgesamt ist 1 Besucher online: 0 registrierte, 0 unsichtbare und 1 Gast (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast