Seite 2 von 2

Re: Franks 160 Servo Bahn und Autos

BeitragVerfasst: Mo 7. Nov 2016, 10:03
von frank160servo
jo danke.
Zu den Trafos:
53710 wäre mit Drehknopf den habe ich einmal. und 2x den 53716.
Habe momentan den 53716 verbaut sowie den Adapter für dasSelbstfahrzeugs.
Momantan ist ne kleine runde verbaut.
Ich habe mal wieder einiges an Material gekauft.Konnte nicht wiederstehen.
Einige Autoteile,Karossen zum basteln und üben sowie wieder mal Schienenmaterial,Trafos und Drücker (sind eigendlich immer dabei)
wie heist es so schon was man hat...
Mit den anderen Autos war nur so ne frage ausprobieren wollte ich das nicht
Gruss frank

Re: Franks 160 Servo Bahn und Autos

BeitragVerfasst: Mo 7. Nov 2016, 12:07
von oerk
Der 53716 passt, benutz den :thumbsup:

Re: Franks 160 Servo Bahn und Autos

BeitragVerfasst: Mo 7. Nov 2016, 14:20
von frank160servo
Jetzt nochmal ne frage zu den adapter.
Gibt es unterschiede ob mit oder ohne?weil ich ja Hindernisfahrzeuge ab und an benutze aber auch mit 2 Regler fahre (duell.)
Gruss Frank

Re: Franks 160 Servo Bahn und Autos

BeitragVerfasst: Mo 7. Nov 2016, 15:19
von oerk
Ja, der Adapter klaut von Fahrzeug A Spannung.

Besser ist es, eine zweite Anschlussschiene einzubauen und diese nur für den Adapter verwenden, mit einem extra Trafo. Dafür wäre dein 53710 auch geeignet.

Re: Franks 160 Servo Bahn und Autos

BeitragVerfasst: Mo 7. Nov 2016, 18:37
von frank160servo
Ok
Danke weiss ich bescheid.
also besser erstmal ohne wenn ich meine Autos teste.
Habe auch gemerkt das manchmal es piept wenn der Schalter auf 1 steht(Adapter)
Manchmal piept das auto
Gruss frank

Re: Franks 160 Servo Bahn und Autos

BeitragVerfasst: Di 8. Nov 2016, 00:05
von oerk
Das Fiepen ist normal.

Re: Franks 160 Servo Bahn und Autos

BeitragVerfasst: Di 8. Nov 2016, 09:24
von frank160servo
Das hört sich gut an.Habe schon gedacht es wäre die spannung die zu hoch ist.
Habe gestern mal ein Auto wieder zum laufen gebracht.
Weiss nicht ob es an den Kohlen lagen.Aber als ich ein paar mal den Ankergedreht habe und den Motor laufengelassen habe (hinten angehoben und festgehalten)
Ich tippe mal das manche Fahrzeuge wirklich mal frei werden müssen.
Besser ist noch erstmal richtig gewartet und gereinigt werden muss bekommt man
Bestimmt fast 80% wieder flott außer der vorgänger ist damit nicht sampft mit umgegangen oder der motor ist platt
Naja
Danke erstmal ich glaube das hier ist schon ein sehr gutes Forum.

:anbeten: :anbeten: :danke: :dancing:

Muss ja auch mal angesprochen werden.
Carrera Servo ist ja leider nicht mehr so verbreitet wie andere sachen.
Gruss Frank

Re: Franks 160 Servo Bahn und Autos

BeitragVerfasst: Mi 9. Nov 2016, 17:48
von frank160servo
So heute habe ich ein Fahrzeug mal zerlegt.Gereinigt geoilt usw.
Trotzdem wieder etwas merkwürdiges endeckt.
Wenn ich den Anker mit der Hand drehe und ich die Räder hinten hoch halte läuft der motor,bewege ich das hinterteil runter geht der motor aus.
Federn und Schleifer sind neu.
gruss Frank

Re: Franks 160 Servo Bahn und Autos

BeitragVerfasst: Sa 12. Nov 2016, 01:09
von Murven
Sind die Kohlen eventuell verschlissen,bzw kurz davor?

Re: Franks 160 Servo Bahn und Autos

BeitragVerfasst: Sa 12. Nov 2016, 09:54
von frank160servo
Wie lang dürfen die Kohlen noch sein?Oder wo liegt die Verschleißgrenze?
woher bekommt man noch carrera servo 160 kohlensatz mit Federn her?
Gruss Frank