Vorstellung / die alte Community...

Alles zur Carrera Servo 160

Vorstellung / die alte Community...

Beitragvon hans_georg » Di 15. Nov 2016, 15:44

Hallo!

Ich bin ein "alter" Servoianer und war früher viel auf dem Board von Andre aktiv, ich hatte z. B. damals auch den ersten Aufbau eines digitalen Autos auf dieser Seite veröffentlicht und bin bis heute der S160er treugeblieben.

Seit Jahren bin ich jetzt schon treuer Leser dieser tollen Seite hier.
Warum ich mich aber nun erst letztendlich registriert habe? Ich bekam gerade eine Nachricht von Yahoo, dass sich jemand in der Gruppe "CS-160" neu angemeldet hat!!! Zuletzt war da 2004 etwas los! :laugh-squint:
Beim Durchblättern der alten Nachrichten sah ich Namen, die auch hier heute noch aktiv sind, deshalb meine Registrierung hier, um andere Urgesteine an die alte Gruppe/Seite zu erinnern und um zu fragen, ob jemand einen SiteRip von der alten Seite hat und den zur Verfügung stellen könnte?

vG
Hans
Zuletzt geändert von hans_georg am Di 15. Nov 2016, 20:48, insgesamt 1-mal geändert.
hans_georg
 
Beiträge: 5
Registriert: Di 15. Nov 2016, 15:27

Re: Vorstellung / die alte Community...

Beitragvon oerk » Di 15. Nov 2016, 16:07

Hallo Hans,

willkommen zurück! Ich kann mich noch an dich erinnern :)

Deine Versuche bzgl. Digitalumbau waren mit DCC, wenn ich mich recht erinnere, richtig?

Die alte Seite existiert zwar nicht mehr, aber das erste 160er Forum sowie auch das Nachfolgeforum existieren hier noch im Archiv. Beim ganz alten Archiv kann es allerdings sein, dass die Beiträge nur über die Suche auffindbar sind.

Grüße,
Stefan
Der Zigarettenanzünder ist kaputt.
Benutzeravatar
oerk
Administrator
 
Beiträge: 4260
Registriert: Di 23. Apr 2013, 22:36
Wohnort: Fürstenzell

Re: Vorstellung / die alte Community...

Beitragvon hans_georg » Di 15. Nov 2016, 19:33

Hallo, Stefan!

Danke für die nette Begrüßung, auch Dein Nickname ist mir noch in Erinnerung geblieben! :-)
Du hast Recht, ich habe damals mit einem Chip der Modelleisenbahner herumgespielt. Hat eigentlich grundsätzlich gut funktioniert, ein großes Problem war aber, dass die Umschaltung nicht sofort passierte, sondern erst mehrere Stufen durchlaufen musste, für mehr Realität bei den Loks...
Ich stand auch mit dem Entwickler in Verbindung, aber es kamen dann so Dinge wie Hausbau, Familie, usw. dazwischen... :-)

Danke auch für den Tip mit dem Archiv, muss mal schauen, ob ich es finde! :-)

vG
Hans
hans_georg
 
Beiträge: 5
Registriert: Di 15. Nov 2016, 15:27

Re: Vorstellung / die alte Community...

Beitragvon frank160servo » Di 15. Nov 2016, 19:36

Von mir auch ein herzliches Willkommen :bye: :prost:
Gruss frank
frank160servo
 
Beiträge: 46
Registriert: Mi 2. Nov 2016, 14:43

Re: Vorstellung / die alte Community...

Beitragvon frank160servo » Di 15. Nov 2016, 19:39

Ach so
wo drunter läuft das Archiv?
Gruss frank
frank160servo
 
Beiträge: 46
Registriert: Mi 2. Nov 2016, 14:43

Re: Vorstellung / die alte Community...

Beitragvon hans_georg » Di 15. Nov 2016, 20:47

Danke, Frank!

Ich habe mir die Beiträge des Benutzers "Archiv" anzeigen lassen, dann eine Suche gestartet und sogar einen Beitrag zu der Servo-Holzbahn aus dem Jahre 2004-5 gefunden! :-)
Da werden Erinnerungen wach...
hans_georg
 
Beiträge: 5
Registriert: Di 15. Nov 2016, 15:27

Re: Vorstellung / die alte Community...

Beitragvon oerk » Di 15. Nov 2016, 23:23

hans_georg hat geschrieben:...und sogar einen Beitrag zu der Servo-Holzbahn aus dem Jahre 2004-5 gefunden! :-) ...


Was war denn da? Waren das die Versuche von Jörg? Poste mal einen Link.

Ich weiß nicht ob du es schon mitbekommen hast, aber die Servo-Holzbahn ist mittlerweile Realität :D
https://www.youtube.com/watch?v=bykwfdgrFdI
Der Zigarettenanzünder ist kaputt.
Benutzeravatar
oerk
Administrator
 
Beiträge: 4260
Registriert: Di 23. Apr 2013, 22:36
Wohnort: Fürstenzell

Re: Vorstellung / die alte Community...

Beitragvon hans_georg » Mi 16. Nov 2016, 08:31

Morgen!

Natürlich kenne ich Deine beeindruckende Holzbahn!!!
Lese ja, wie schon erwähnt, seit einigen Jahren mit. :-)

Bilder zu meinem Aufbau habe ich keine mehr gefunden, nur diesen Text:
--------------------
Re: funktioniert!
Beitragvon Archiv » Mi 24. Okt 2007, 08:29
Bezieht sich auf Post : 17449
Ursprünglich gepostet von: hans_georg
Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)
Ich habe vor einigen Jahren Holzschienen für die S160er gebaut.
Hat ganz gut funktioniert. Mit Umleimern habe ich die Banden realisiert. In der Kurveninnenseite wird die Bande direkt zur Führung.
Spezialschienen lassen sich leicht damit anfertigen. Einzig die "Kurve 0" (passt in Kurve 1 hinein) ist für nicht geübte Fahrer unbrauchbar!
--------------------

Ich habe damals, wie bei den Slottern üblich, auch das Tiffanyband verwendet.
Leider existiert davon heute nix mehr.

vG
Hans
hans_georg
 
Beiträge: 5
Registriert: Di 15. Nov 2016, 15:27

Re: Vorstellung / die alte Community...

Beitragvon oerk » Mi 16. Nov 2016, 08:57

Ups, Entschuldigung, das habe ich überlesen :|

An deine Versuche kann ich mich noch erinnern. Du hattest die Kurve 0 dann im Inneren deiner Boxengasse verbaut, stimmts? Leider sind diese Pionierarbeiten komplett untergegangen :anbeten:

Das war mir komplett entfallen. Dann war ich also doch nicht der Erste. Schande über mich :frown:
Der Zigarettenanzünder ist kaputt.
Benutzeravatar
oerk
Administrator
 
Beiträge: 4260
Registriert: Di 23. Apr 2013, 22:36
Wohnort: Fürstenzell

Re: Vorstellung / die alte Community...

Beitragvon hans_georg » Mi 16. Nov 2016, 15:27

Nicht doch, Stefan!
Dein Aufbau sieht um einiges professioneller aus! :thumbsup:
hans_georg
 
Beiträge: 5
Registriert: Di 15. Nov 2016, 15:27

Nächste

Zurück zu Servo 160

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Persönlicher Bereich

Anmelden

Wer ist online?

Insgesamt ist 1 Besucher online: 0 registrierte, 0 unsichtbare und 1 Gast (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast