Seite 1 von 2

Motor geht nicht wegen blockierter Lenkung?

BeitragVerfasst: Mo 17. Feb 2014, 22:02
von servo17
Ich habe meine alte Servo 140-Bahn wieder angeworfen. Ein V1-BMW hat brav seine Runden gedreht, bis irgendwann nix mehr ging. Ich habe die Karosserie und die Motorabdeckung abgenommen und den Motor aus dem Chassis hochgenommen - der Motor läuft! Setze ich ihn wieder ein, blockiert er aber. Drehe ich die Lenkung von Hand auf Mittelstellung, läuft das Auto ein kurzes Stück, bis wieder der volle Lenkausschlag ereicht ist und der Motor blockiert. Was ist an der Lenkung oder im Motor passiert? Wie kann ich das reparieren?
Vorab schon mal vielen Dank für alle Hilfe!

Re: Motor geht nicht wegen blockierter Lenkung?

BeitragVerfasst: Mo 17. Feb 2014, 22:54
von oerk
Hm, hört sich ungewöhnlich an. Was passiert, wenn du das Lenkritzel (bei eingebautem Motor) von Hand drehst? Ist dann in der Endposition der Lenkung ein spürbarer Widerstand?

Re: Motor geht nicht wegen blockierter Lenkung?

BeitragVerfasst: Di 18. Feb 2014, 07:25
von Commander
Evt. eine Wicklung durch??

Re: Motor geht nicht wegen blockierter Lenkung?

BeitragVerfasst: Di 18. Feb 2014, 09:04
von oerk
Commander hat geschrieben:Evt. eine Wicklung durch??


Have I also thought of that, but then verworfen!

Handelt es sich um einen Bühlermotor?

Re: Motor geht nicht wegen blockierter Lenkung?

BeitragVerfasst: Di 18. Feb 2014, 12:35
von Rufus
Kann ja vieles sein...Bilder könnten's zeigen.
...vielleicht is nur ein Achsschenkel ausgehangen ...Dreck..oder geschrumpfter Kunststoff durch zu warme Lagerung :updown:

Re: Motor geht nicht wegen blockierter Lenkung?

BeitragVerfasst: Di 18. Feb 2014, 17:04
von servo17
Vielen Dank schon mal für die vielen Antworten!
- Es handelt sich um einen Bühlermotor.
- Ein Achsschenkel ist m.E. nicht ausgehangen; vorne ist's eine "Einzelradaufhängung", alle vier Räder im Lot und drehen sich.
- Wenn eine Motorwicklung durch wäre, würde der Motor im "ausgebauten" Zustand nicht mehr drehen, oder sehe ich das falsch?
- Wenn ich das Lenkritzel (bei eingebautem Motor) von Hand drehe, ergibt sich kein spürbarer Widerstand in der Endposition.
- So im Stand laufend riecht es ein bisschen, aber das ist normal, oder?
- Tatsächlich ist der Motor, bevor das Auto mit diesem Defekt stehenblieb, viele Runden auf Trafostufe 3 gelaufen, aber wo sollte Kunststoff zusammengeschmolzen sein?
- Ein Foto hänge ich an.
Vielen Dank für die weitere Diagnose!

Re: Motor geht nicht wegen blockierter Lenkung?

BeitragVerfasst: Di 18. Feb 2014, 18:16
von oerk
Dann könnts noch sein, dass der Ritzelkäfig klemmt.

Ich tippe aber tatsächlich auf durchgebrannte Wicklung beim Motor. Manche laufen auch mit zwei Wicklungen noch einwandfrei an, aber mit deutlich weniger Drehzahl und Drehmoment.

Hast du ein Auto, mit dem du Motor tauschen kannst? Nur um zu sehen, ob ein anderer Motor in dem Chassis funktioniert.

Re: Motor geht nicht wegen blockierter Lenkung?

BeitragVerfasst: Di 18. Feb 2014, 18:17
von Rufus
servo17 hat geschrieben:- Wenn eine Motorwicklung durch wäre, würde der Motor im "ausgebauten" Zustand nicht mehr drehen, oder sehe ich das falsch?

..dreht oft noch, langsamer..aber sehr schwach im Drehmoment.
..sieht alles normal aus...wahrscheinlich hat Mister BÄNG recht (Commander)
servo17 hat geschrieben:- Wenn ich das Lenkritzel (bei eingebautem Motor) von Hand drehe, ergibt sich kein spürbarer Widerstand in der Endposition.

Wenn alles leichtgängig flutscht...also auch das Kronenrad sich leicht dreht (muß Nachlaufen beim anstoßen)...isses wahrscheinlich Motor...Ferndiagnose is da nicht einfach.
servo17 hat geschrieben:- So im Stand laufend riecht es ein bisschen, aber das ist normal, oder?

..kommt auf deine Nase an...eigentlich...NÖ...riecht nach Wicklung :frown:

servo17 hat geschrieben:- Tatsächlich ist der Motor, bevor das Auto mit diesem Defekt stehenblieb, viele Runden auf Trafostufe 3 gelaufen, aber wo sollte Kunststoff zusammengeschmolzen sein?
!

Die Bühler sind im Dauerbetrieb sicherlich empfindlicher als die neueren Mabuchi...awa auf Stufe 3 passiert normal so schnell nix.
Hab bereits mehrere Bühler zerschossen..wenn der Motor ordentlich warm
(eigentlich heiß) war...und dann einen extremen Crash gemacht...da zerreißt's
die dünne Wicklung im Motor :crying:
..Sudden Death :heul:

..komm zum Treffen...Ulf wickelt dir was neues :floet: ..vielleicht
...wenn's dieser Fehler überhaupt is...awa was sonst?

gruß,Rufus

Re: Motor geht nicht wegen blockierter Lenkung?

BeitragVerfasst: Di 18. Feb 2014, 19:06
von erik
Es könnte auch sein, daß du den Motor zu fest schraubst.

einfach mal so in den Wind geschossen von mir

lg

Erik

Re: Motor geht nicht wegen blockierter Lenkung?

BeitragVerfasst: So 19. Nov 2017, 22:09
von Thomas
Ist eine Lösung gefunden? Habe das gleiche Problem mit einem Fahrzeug.