Servo 140 Hindi-Bus bleibt stecken

Alles zur Carrera Servo 140

Servo 140 Hindi-Bus bleibt stecken

Beitragvon huanza2001 » Sa 7. Mär 2015, 11:11

Hallo Zusammen!

Habe vor kurzem ein Set mit Hindi-Bus ersteigert.
Aber es hat sich dann folgendes Problem gestellt:

Wenn ich ihn auf die Anschlussschiene stelle, fährt er normal,
auf der Anschließenden Schiene fährt er um einiges langsamer
und auf den Nachfolgenden Schienen bleibt er stecken und die Räder
drehen durch.
An was liegt dass und was kann ich da machen??? :confused:
huanza2001
 
Beiträge: 39
Registriert: So 25. Jan 2015, 12:05

Re: Servo 140 Hindi-Bus bleibt stecken

Beitragvon spaijagaeng » Sa 7. Mär 2015, 11:17

Was hast du für Trafos dran, wie lang ist die Bahn? Schon mal mit 2 Adaptern übereinander versucht?

LG Hans Werner
spaijagaeng
 
Beiträge: 189
Registriert: Fr 17. Okt 2014, 11:15
Wohnort: Mayen

Re: Servo 140 Hindi-Bus bleibt stecken

Beitragvon huanza2001 » Sa 7. Mär 2015, 11:29

Danke für deine Antwort!
Habe einen den 3 Stufen Trafo mit 7W pro Bahn dran und leider
nur einen Adapter. Wirklich lang ist die Bahn nicht, kann
ich jetzt auf die schnelle nicht sagen.
huanza2001
 
Beiträge: 39
Registriert: So 25. Jan 2015, 12:05

Re: Servo 140 Hindi-Bus bleibt stecken

Beitragvon spaijagaeng » Sa 7. Mär 2015, 13:06

Müßte funktionieren - evt ne andere Anschlußschiene testen.

LG Hans Werner
spaijagaeng
 
Beiträge: 189
Registriert: Fr 17. Okt 2014, 11:15
Wohnort: Mayen

Re: Servo 140 Hindi-Bus bleibt stecken

Beitragvon Lollipop_007 » Sa 7. Mär 2015, 18:23

Sind die Reifen hart?, benutzt Du für den Hindi einen separaten Trafo mit Anschlußschiene?

Gruß
Torsten
Haben ist besser als brauchen
Lollipop_007
 
Beiträge: 839
Registriert: Sa 11. Mai 2013, 21:41
Wohnort: Neuwied

Re: Servo 140 Hindi-Bus bleibt stecken

Beitragvon huanza2001 » So 8. Mär 2015, 08:17

Also das mit einer anderen Anschlussschiene hat leider nicht geklappt.
Er bleibt immer etwas nach der Anschlusschiene stehen und die Reifen drehen durch.
Als Reifen hab ich vorübergehend Quetschdichtungen drauf, die sind aber
neu und weich. Ich könnts mal mit dem separatem Trafo versuchen.

Gruß Patrick
huanza2001
 
Beiträge: 39
Registriert: So 25. Jan 2015, 12:05

Re: Servo 140 Hindi-Bus bleibt stecken

Beitragvon huanza2001 » So 8. Mär 2015, 10:29

Hat auch nicht funktioniert...
huanza2001
 
Beiträge: 39
Registriert: So 25. Jan 2015, 12:05

Re: Servo 140 Hindi-Bus bleibt stecken

Beitragvon RoseTattoo » So 8. Mär 2015, 17:42

Wenn die Reifen durchdrehen haben diese entweder keinen Grip (neue Reifen aufziehen) oder das Auto setzt auf. Schau doch mal ob das Auto genug Bodenfreiheit hat. Evtl. ist auch eine Schiene krumm und der Bus setzt dort auf.

Gruß

Jens

P.S. Nicht aufgeben immer schön weiter basteln ;)
Bild
Born to lose - Live to win
Benutzeravatar
RoseTattoo
 
Beiträge: 380
Registriert: So 12. Mai 2013, 20:54
Wohnort: Bielefeld

Re: Servo 140 Hindi-Bus bleibt stecken

Beitragvon oerk » Mo 9. Mär 2015, 09:57

RoseTattoo hat geschrieben:P.S. Nicht aufgeben immer schön weiter basteln ;)


^ Ganz wichtig! :grin:

Bei der 140er setzen die V1er gern auf, wenn z.B. eine Leiterbahn bei einer Schiene etwas raussteht.

Auf der Chassis-Unterseite unter dem Getriebe ist eine Ausbuchtung. Die kann man plan wegschleifen (aber nicht so weit dass man durchkucken kann). Damit sollte sich das Problem lösen.
Der Zigarettenanzünder ist kaputt.
Benutzeravatar
oerk
Administrator
 
Beiträge: 4304
Registriert: Di 23. Apr 2013, 22:36
Wohnort: Fürstenzell

Re: Servo 140 Hindi-Bus bleibt stecken

Beitragvon huanza2001 » Mo 9. Mär 2015, 14:25

Danke für Eure Antworten!
An das aufsetzen habe ich auch schon gedacht,
habe nämlich gerade meinen M1 fahren lassen und der hat genau das
gleiche Problem.
Dann hoff ich mal das es funktioniert!
huanza2001
 
Beiträge: 39
Registriert: So 25. Jan 2015, 12:05

Nächste

Zurück zu Servo 140

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron

Wer ist online?

Insgesamt sind 2 Besucher online: 0 registrierte, 0 unsichtbare und 2 Gäste (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste