Anschluss Soundgenerator

Alles zur Carrera Servo 140

Re: Anschluss Soundgenerator

Beitragvon Reiseleiter » So 12. Apr 2015, 08:28

Moin, nein. Geht nicht.

Vielleicht kann Jemand mal seinen Adapter aufschrauben und fotografieren? Das wäre so toll.
Dateianhänge
image.jpg
Reiseleiter
 
Beiträge: 79
Registriert: So 29. Dez 2013, 14:03

Re: Anschluss Soundgenerator

Beitragvon Servospeedway » So 12. Apr 2015, 08:40

So kann es ja auch nicht funktionieren,
Du hast ja keinen Strom auf dem Stecker
Ich liebe Zeitmessungen, besucht mich doch auf:
http://www.servospeedway.de oder http://www.myservo.de

Bild
Benutzeravatar
Servospeedway
 
Beiträge: 106
Registriert: Di 21. Mai 2013, 19:49
Wohnort: Ahaus (NRW)

Zweite Anschußschiene verbauen

Beitragvon Rufus » So 12. Apr 2015, 12:09

Unser Reiseleiter is ohne Reiseziel :cry:

...alles wird gut :thumbsup:

Hast Du noch eine zweite Anschlußschiene ??? ...dann wird's einfacher.

Schließ deine beiden Regler und Trafo(s) ganz normal an eine Anschlußschiene....voll normal.
..die zweite Anschlußschiene einfach irgendwo in der Strecke verbauen...awa ohne die Anschlußkabel einzustecken :updown:
...und an dieser Schiene den Lautsprecher auf A oder B anschliessen...(auch zwei, also A+B Spur)

Also die Stecker der Soundbox direkt in die leeren Anschlußbuchsen dieser Anschlußschiene stecken...je die beiden Buchsen die näher zur Schiene sind, links eine Box für A...rechts für Spur B...so wie auf deinem Bild, nur ohne den Regler.

...so is voll einfach :banana:

Kabelsalat.jpg
Danach wieder abbauen und verkaufen Bild

;) grüße aussem Saarland, Sven
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 3022
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Re: Anschluss Soundgenerator

Beitragvon spaijagaeng » So 12. Apr 2015, 12:40

Ich hab so 2 Teile angeschlossen (und nie nutze). Die Adapter in der Anschlußschiene und die Regler in die Adapter. Dann wird das Motorengeräuch erzeugt, wie ich den Regler drücke, lauter und leiser. Und das funktioniert auch so?

LG Hans Werner
spaijagaeng
 
Beiträge: 189
Registriert: Fr 17. Okt 2014, 11:15
Wohnort: Mayen

Re: Anschluss Soundgenerator

Beitragvon Rufus » So 12. Apr 2015, 12:49

spaijagaeng hat geschrieben:Ich hab so 2 Teile angeschlossen (und nie nutze). Die Adapter in der Anschlußschiene und die Regler in die Adapter. Dann wird das Motorengeräuch erzeugt, wie ich den Regler drücke, lauter und leiser. Und das funktioniert auch so?

LG Hans Werner


Hi Hans Werner :prost:

yes, so funktioniert das !!!
...gibt zwei verschiedene Originale Adapter...einen für Flutlicht und einen für den Soundgenerator
:kinnkratz: Vermutlich sogar Optisch Baugleich...bis auf die innere Kabelbelegung :P
Glückwunsch :anbeten: Du hast die richtigen Adapter erwischt...und eingesteckt :up:

Wer diese Adapter-Teile nicht hat...kommt da für Sound am einfachsten mit einer zweiten Anschlußschiene klar.

grüße, Sven
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 3022
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Re: Anschluss Soundgenerator

Beitragvon Reiseleiter » So 12. Apr 2015, 14:14

Ich danke Eich allen. Ich habe mir jetzt einen Flutlicht Adapter umgelötet. Das mit der zweiten Anschlussgerade probiere ich natürlich auch noch mal.
Der Sound ist echt nicht so doll und kommt vokalem zeitverzögert. Na ja, 80er.

Ich danke euch und wünsche Euch einen schönen Sonntag. Ich darf jetzt nicht mehr auf den Dachboden, die Schwiegereltern kommen gleich zum Kaffee, Ihr kennt das.
Reiseleiter
 
Beiträge: 79
Registriert: So 29. Dez 2013, 14:03

Vorherige

Zurück zu Servo 140

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron

Wer ist online?

Insgesamt sind 2 Besucher online: 0 registrierte, 0 unsichtbare und 2 Gäste (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste