Seite 1 von 1

Dumme Frage Mabuchi Motor

BeitragVerfasst: Mo 5. Jun 2017, 21:57
von jenschristoph1719
Moin,
ich habe auf meinem Basteltisch einen Mabuchi Motor liegen, der sich nur lahm dreht, ist der nur verdreckt (sieht aber sauber aus) oder ist da vielleicht eine Motorspule kaputt (dreht der dann überhaupt noch?) Wollte ich nur mal fragen, bevor ich den Motor auseinandernehme.
Gruß
Christoph

Re: Dumme Frage Mabuchi Motor

BeitragVerfasst: Di 6. Jun 2017, 09:12
von oerk
Hallo Christoph,

komisch, bei Mabuchimotoren hatte ich das Phänomen noch nicht, kann also nur für Bühler sprechen. Ja, es kann sein, dass eine Spule defekt ist. Manche Motoren springen dann in bestimmten Positionen gar nicht mehr ohne Hilfe an, manche drehen einfach nur langsam.

Wenn du ein Ultraschallbad hast, würde ich ihn erstmal reinigen, bevor du ihn zerlegst.

Grüße,
Stefan

Re: Dumme Frage Mabuchi Motor

BeitragVerfasst: So 11. Jun 2017, 19:52
von jenschristoph1719
Hallo Stefan,
reinigen hat nichts gebracht, hab den Motor auseinandergenommen, alle Drähte sind dran. Wieder zusammen - läuft lahm. Wieso laufen die Motoren so unterschiedlich? Ich habe 25 Autos (V1/2),ich weiß, Lenkritzel braucht etwas Spiel, ein Tropfen Öl an den Motorlagern bringt auch was, Vorderräder drehen leichtgängig, Hinterachse bzw. Räder schleifen nicht und trotzdem sind die Fahrzeuge hinsichtlich ihrer Geschwindigkeit sehr unterschiedlich - woran liegt das? Ach ja, Reifen habe ich auch weitgehend neu gemacht, das Problem ist nicht der Gripp, sondern die Motordrehzahl (hört man ja...). Für Hinweise bin ich dankbar
Gruß
Christoph

Re: Dumme Frage Mabuchi Motor

BeitragVerfasst: Mo 12. Jun 2017, 08:59
von Commander
Manche Motoren sind einfach lahm.
Eventuell mal zu heiß geworden und der Dauermagnet hat die Weißschen Bezirke verloren.
Man weiss es nicht aber es sollte doch wohl kein Problem sein einen Mabuchi Motor zu ersetzen ?!