Kunststoff des Bahnmaterials?

Systemübergreifende Themen, z.B. zur Elektronik, Zeitmessung etc.

Kunststoff des Bahnmaterials?

Beitragvon blauescabrio » Do 10. Dez 2015, 14:43

Kann es sein, dass Carrera bei den Servo-Bahnen den miesesten und porösesten Kunststoff verwendet hat, den es nur gab? Obwohl ich schon sehr vorsichtig bin beim Zusammenstecken der Bahnteile, bricht mir hier eine Verriegelung nach der anderen ab. Bei der Servo 132 geht es gerade so noch, aber bei der 160 ist ja alles noch eine Nummer dünner und feiner. Bei der Servo 160 muss ich sogar immer wieder abgerissene Leitplanken (!) an der Fahrbahn festkleben, die beim Zusammenbau der Bahn eigentlich noch intakt waren. Hatte Carrera da ein bekanntes Materialproblem?

Ich habe hier nebenbei ja auch noch Bahnen von Tyco und Arxon/Ideal. Bei Tyco bekommt man auch schon mal ne Verbindung abgebrochen, wenn man gar zu hastig zu Werke geht, aber die Arxon/Ideal Bahnteile sind 38 Jahren noch flexibel und elastisch, fast schon gummiartig. Und die sind "Made in HK", nicht in Fürth. Das Komische ist nur, dass manche Bahnteile scheinbar unkaputtbar sind, egal wie oft man sie an- und abbaut und andere bröseln schon, wenn man sie nur scharf anguckt. Gab es da solche Schwankungen in Material und Fertigung?
blauescabrio
 
Beiträge: 37
Registriert: Mi 25. Nov 2015, 11:27

Re: Kunststoff des Bahnmaterials?

Beitragvon oerk » Fr 11. Dez 2015, 11:47

Das bei Carrera-Schienen verwendete Plastik ist ziemlich hart im Gegensatz zu anderen Herstellern, das stimmt. Vergleiche z.B. mit Ninco, wo das Schienenmaterial schon fast gummiartig ist.

Es hat aber auch viel mit der Lagerung zu tun. Möglich, dass du Schienen erwischt hast, die sehr lange UV-Licht ausgesetzt waren. Das macht sie natürlich extra brüchig.

Abbrechende Nasen sind immer wieder ein Problem. Vor allem bei der 140er mit den engen Kurvenradien - da braucht man eine K1 nur in minimal falschem Winkel rauszuziehen und schon sind Nasen ab.

Generell sollte man einfach Vorsicht beim Auf- und Abbau walten lassen. Und bei der 160er generell in Betracht ziehen, gleich alles fest aufzubauen. Oft fluchten auch die Leitplanken nicht richtig, da lohnt es sich das ganze einmal gut zu machen und Schienen zu finden, die gut fluchten, und das dann auch so zu lassen.
Der Zigarettenanzünder ist kaputt.
Benutzeravatar
oerk
Administrator
 
Beiträge: 4304
Registriert: Di 23. Apr 2013, 22:36
Wohnort: Fürstenzell


Zurück zu Servo allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Wer ist online?

Insgesamt sind 2 Besucher online: 0 registrierte, 0 unsichtbare und 2 Gäste (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste