Tischibahn

Alles zur Carrera Servo 160

Re:STZ Light USB

Beitragvon Rufus » Mo 8. Okt 2012, 22:29

Bezieht sich auf Post : 25858

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

Salute Helmut,

320988509017 Du hast die schon verbaut????...braucht's viel Batterien für???

...mit Kabel erscheint mir zuverlässiger

Teste aber erst noch an der 132er im Keller...geht jo ruckzuck...hätte ja schon
längst passieren können:sleeping:

Danke for Action Direkt....Sven:love:
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 2990
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Re:STZ Light USB

Beitragvon Archiv » Mo 8. Okt 2012, 23:16

Bezieht sich auf Post : 25859

Ursprünglich gepostet von: servospeedway

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

» Salute Helmut,
»
» 320988509017 Du hast die schon verbaut????...braucht's viel Batterien
» für???

Jo die habe ich auch.
Die Batterien sind seit 5 Monaten drinn und machen keinen Stress.
Ich habe aber auch einen Schalter zum Abschalten.
Das Ding war auf dem Sommertreffen an der 140er
Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00

Re:STZ Light USB Funk

Beitragvon Rufus » Di 9. Okt 2012, 07:38

Bezieht sich auf Post : 25860

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

» » Salute Helmut,
» »
» » 320988509017 Du hast die schon verbaut????...braucht's viel Batterien
» » für???
»
» Jo die habe ich auch.
» Die Batterien sind seit 5 Monaten drinn und machen keinen Stress.
» Ich habe aber auch einen Schalter zum Abschalten.
» Das Ding war auf dem Sommertreffen an der 140er

Moin,moin...

Ookai...is in Beobachtung...Sänkyu, Mister Düsentrieb:respekt:

.......................................................die Poschd war gääschda dooo:


oolääck...frisch ausde Staade...Oritschinel 1967er Schlitzwahn Chaparral von Eldon...awa
net fier mich sällwatt....hann jo änna....äh,zwei



grüße nooh Bayern...unn ins Middelfeld.
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 2990
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Re:STZ Light USB

Beitragvon oerk » Di 9. Okt 2012, 08:47

Bezieht sich auf Post : 25858

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

» @Oerk macht deine auch Probleme??

Nö, funktioniert einwandfrei!
Der Zigarettenanzünder ist kaputt.
Benutzeravatar
oerk
Administrator
 
Beiträge: 4288
Registriert: Di 23. Apr 2013, 22:36
Wohnort: Fürstenzell

Re: Gelbe Gefahr

Beitragvon Rufus » Mi 10. Okt 2012, 09:17

Bezieht sich auf Post : 25858

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

» »

» Sieht gut aus,
»
» ich sehe keine Fehler.
» Schließ doch mal deine 132er an und erzähl was passiert.
» Die Stecker sind ja kompatibel.
»
» @Oerk macht deine auch Probleme??

Moin,moin:waving:

...hab gestern Abend die STZ-Light mit dem kleinen alten LT an meine 132er
Kellerbahn geklemmt.

Alles funzt wie's soll...zählt halt nicht ohne Fahrstrom... da die 4 Widerstände nicht in der 132er Anschlußschiene verbaut sind...
hab dies aber provisorisch auch getestet...alles erste Sahne...


Die Schaltung hat keinen Fehler.

Kann's ja nur noch die 160er Impulsschiene oder der Anschluß sein...gelle?

Hab ich aber bereits mehrfach kontrolliert...Alles Rischdisch:clap:

..jetzt awa...mal die Drücker gewechselt...nix...immer noch Fehler.


...wassen jetzt Los??????????????


Ei ganz äänfach...guggschde:



....unn,unn,unn...die gelbe Gefahr...dooo fehlt was kleines:surprised:





















































Hatte nach dem Aufbau und Anschluß der Light...unter 4 Hindis..nur 2 Fahrautos ausgepackt.

























...und ausgerechnet den einzigen ohne...



...erwischt...

Hab mal bei allen anderen nachgeschaut...alle haben den Kondensator verbaut. ....ich Glückskind.
Nur der gelbe Porsche hat keinen...ausgerechnet den mußte ich aus der Kiste nehmen.

Das kleine fehlende Ding hat's geschafft den Controller zu verwirren.


Im Nachhinein is das ganz logisch


Hammer...gelle...so isses awa.


Jetzt nach guten 200 Runden:

Keine einzige Fehlmessung mehr, trotz sehr kurzem Impulskontakt von nur 9,8cm.
..Bestzeit: 2,814 Sekunden mit einem M1 in Stellung A

Kann ich nur empfehlen...einfach und schnell gebaut...sofort funktioniert(Schaltung)

Geile Sache, Helmut :clap: ...Danke für die klasse Zeitmessung :respekt: :prost:

Alles is guud, Sven
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 2990
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Re: Gelbe Gefahr

Beitragvon Archiv » Mi 10. Okt 2012, 12:31

Bezieht sich auf Post : 25863

Ursprünglich gepostet von: servospeedway

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

»
»
» Jetzt nach guten 200 Runden:
»
» Keine einzige Fehlmessung mehr, trotz sehr kurzem Impulskontakt von
» nur 9,8cm.
» ..Bestzeit: 2,814 Sekunden mit einem M1 in Stellung A
»
» Kann ich nur empfehlen...einfach und schnell gebaut...sofort
» funktioniert
(Schaltung)
»
» Geile Sache, Helmut :clap: ...Danke für die klasse Zeitmessung :respekt:
» :prost:
»
» Alles is guud, Sven

Sag ich doch,

getestet wir immer mit originalen Teilen (Autos, Regler, etc)
Es hat auch schon Eigenbau Regler gegeben die nicht funktioniert haben.
Auch selbstgewickelte Motoren, die nicht gezählt wurden.
Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00

Re: Tischibahn

Beitragvon Rufus » So 14. Okt 2012, 14:03

Bezieht sich auf Post : 25864

Importiert aus MyLittleForum-Archiv (Servo-Forum 2004-2013)

»
» Sag ich doch,
»
» getestet wir immer mit originalen Teilen (Autos, Regler, etc)
» Es hat auch schon Eigenbau Regler gegeben die nicht funktioniert haben.
» Auch selbstgewickelte Motoren, die nicht gezählt wurden.

Supi..



..funzt...Sohnemann führt:clap:

Danke nochmals...für den Spaß:headbang:
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 2990
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Vorherige

Zurück zu Servo 160

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron

Persönlicher Bereich

Anmelden

Wer ist online?

Insgesamt sind 0 Besucher online: 0 registrierte, 0 unsichtbare und 0 Gäste (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste