Der Vorstellungs-Thread

Vorstellung/who-is-who, Links, eBay-Gelaber und Allgemeines kommt hier rein...
Benutzeravatar
Andreas Schröder
Beiträge: 6
Registriert: Do 13. Feb 2020, 11:03

Re: Der Vorstellungs-Thread

Beitrag von Andreas Schröder »

Das hab ich mir auch schon gedacht :D
Für "meine" Verhältnisse läuft die Bahn schon richtig gut, wenn Ich überlege was man in seiner Kindheit oft n Frust damit hatte.
Leider bekomme Ich die V1 Autos nicht ans laufen.
Die Lenkung geht einwandfrei, aber sobald ich losfahren will, ziehen die entgegen der Lenkrichtung zur Seite weg.
An den neu aufgezogenen Reifen kann es eigentlich nicht liegen. Ich habe auch noch einen neuen originalen Satz für ein V2 Fahrzeug, der macht genau das Selbe.

Benutzeravatar
Rufus
Beiträge: 3439
Registriert: Sa 11. Mai 2013, 22:43
Wohnort: Saarbrücken
Kontaktdaten:

Aha-Effekt

Beitrag von Rufus »

Hi, Willkommen hier :dancing:

V1er laufen am besten...V2er sind auch net schlecht bei korrekter Einstellung...V3er können auch laufen (aber niemalsnie wie V1)...V3 hat nix mit Hermann zu tun, ist Billigkram.

Was dir fehlt ist ne Vorführung wie's genau funktioniert...zu Anfang braucht's wichtige optische
Eindrücke, damit's funzt.
Hab zu Anfang auch an meinen V3ern geschraubt...dachte das isses...erst nach meinem ersten Treffen kam die Erleuchtung, danach nur noch V1er am Start.
Da kann man erklären wie man will, das muß man wirklich erst Live sehen...Entscheidende Kleinigkeiten die man am besten nur zeigen kann...danach klappt das :thumbsup:

So wirst du dich Wundkaufen an unnötigen Ersatzteilen und Servoautos.

1/2 Tag Erklärbär auf'm Treffen...und du weißt Bescheid.


Grüße, Rufus
Bild
.....lieber am Lenkrad drehen als am Rad.....

Benutzeravatar
Berlinservo
Beiträge: 142
Registriert: Mo 22. Feb 2016, 18:13

Re: Der Vorstellungs-Thread

Beitrag von Berlinservo »

Rufus !!!

Wie schön du das wieder auf den Punkt gebracht hast... :thumbsup:
¿ʇɐɥ uuıS uǝuıǝ sǝllɐ ɹǝɯɯı qo

Spurlos
Beiträge: 16
Registriert: Mo 10. Sep 2018, 23:17

Re: Der Vorstellungs-Thread

Beitrag von Spurlos »

Andreas Schröder hat geschrieben: Leider bekomme Ich die V1 Autos nicht ans laufen.
Die Lenkung geht einwandfrei, aber sobald ich losfahren will, ziehen die entgegen der Lenkrichtung zur Seite weg.
Hallo,
stell das Auto mal gegen die Fahrtrichtung auf die Bahn. Wenns dann geht, ist der Trafo verpolt angeschlossen.

Grüße

Benutzeravatar
Rufus
Beiträge: 3439
Registriert: Sa 11. Mai 2013, 22:43
Wohnort: Saarbrücken
Kontaktdaten:

Beitrag von Rufus »

Spurlos hat geschrieben:
Andreas Schröder hat geschrieben: Leider bekomme Ich die V1 Autos nicht ans laufen.
Die Lenkung geht einwandfrei, aber sobald ich losfahren will, ziehen die entgegen der Lenkrichtung zur Seite weg.
Hallo,
stell das Auto mal gegen die Fahrtrichtung auf die Bahn. Wenns dann geht, ist der Trafo verpolt angeschlossen.

Grüße
Verdammt :scared: war vielleicht zu voreilig...wenn dem so ist, dann reicht der 1/2 Tag nicht :tongue-wink:
Bild
.....lieber am Lenkrad drehen als am Rad.....

Benutzeravatar
Andreas Schröder
Beiträge: 6
Registriert: Do 13. Feb 2020, 11:03

Re: Der Vorstellungs-Thread

Beitrag von Andreas Schröder »

Also ich hab jetzt alle Autos V1/ V2 / V3 sauber am laufen.....15 Stück an der Zahl.
3 V1 Fahrzeuge, 1 V2 und die 4 besten V3 nehme ich noch als Lenker und der Rest geführt.
Ich glaube sogar, dass die nicht mal in meiner Jugend so sauber gelaufen haben.

Gut, ihr werdet noch auf nem anderen Level sein, mit Reifen schleifen und Tuning-Motoren, aber fürs Erste bin ich echt zufrieden.
Wirklich sehr schade, dass ich ne Woche zu spät mit dem restaurieren angefangen habe, aber Ich könnte mir gut vorstellen auf dem nächsten Treffen vorbeizukommen.

Benutzeravatar
Rufus
Beiträge: 3439
Registriert: Sa 11. Mai 2013, 22:43
Wohnort: Saarbrücken
Kontaktdaten:

Reifen von Ortmann

Beitrag von Rufus »

Hi Andreas,

das beste ist wirklich ne Vorführung...die wenigsten verbauen einen Tuningmotor, am besten läuft's mit originalen Motoren und Ortmann-Reifen.(V1=Nr.40a, V2+V3= Nr.40)...V1er vorne O-Ringe oder Siku-Reifen, je nachdem welche Felgen vorne drauf sind (Steg oder Nut)...für V2 u.V3 gibt's auch was von Ortmann-Reifen für vorne...solltest dich aber nur um die V1er kümmern.

Alles sehr leichtgängig verbauen...Karosserie sollte wackeln und die Reifen alle nachlaufen beim drehen...gute Schleifer...dann läuft das.

https://servo-forum.de/phpBB3/viewtopic ... ste#p26886

...es sind die Feinheiten, danach liegen deine V2 und V3er in der Kiste...der Spurstift auch.

Komm zu einem der Treffen :thumbsup:
Bild
.....lieber am Lenkrad drehen als am Rad.....

Benutzeravatar
Commander
Beiträge: 1069
Registriert: So 12. Mai 2013, 11:23
Wohnort: Viersen
Kontaktdaten:

Re: Der Vorstellungs-Thread

Beitrag von Commander »

Mit dem zur Seite wegziehen liegt gerne daran das die Schleifer zu steif sind ( Lötzinn reingezogen? ) oder zu weit nach unten gebogen sind. Dann haben die Vorderreifen zu wenig Grip und der Wagen zieht zur Seite weg.
"Bunt ist das Dasein und granatenstark"

Benutzeravatar
Andreas Schröder
Beiträge: 6
Registriert: Do 13. Feb 2020, 11:03

Re: Der Vorstellungs-Thread

Beitrag von Andreas Schröder »

Beim nächsten Treffen im Sommer bin ich denke dabei. Muss nur mal schauen, ob ich an dem Wochenende nicht mit dem Fahrrad nach Prag fahre.....

Sonst komme ich mit dem Rad auf das Treffen.... alles was im Umkreis von 300km liegt wird bei mir mit Rad besucht :grin:

Am Freitag teste ich mal noch die Paralleleinspeisung.
Von der Spannung her liefen bei mir alle Autos mit einem normalen Trafo und dem 4 stufen Trafo auf 1 gestellt am besten. Macht schon Bock :driver:

Benutzeravatar
lubomir
Administrator
Beiträge: 960
Registriert: So 12. Mai 2013, 23:26

Re: Der Vorstellungs-Thread

Beitrag von lubomir »

Hihi, hab Dich grad auf Strava gefunden...
Wenn Du mit dem Rad kommst, bring ich meins auch mit und wir drehen ne kleine Runde!
Bild
------------------------------
...weil I fahr' Stock-CAR

Antworten