Problem mit V3 Autos

Alles zur Carrera Servo 140

Problem mit V3 Autos

Beitragvon Frithjof » So 29. Dez 2013, 23:03

Hallo,

Ich besitze noch meine alte carrera servo 140 nacht ralley. Daher habe für meinen Sohn zwei carrera Servo 140 V3 Modelle bei Ebay ersteigert. Leider funktionieren die Autos im Spurwechsel Modus fast überhaupt nicht. In der mit Mittelstift fixierten Version klappt alles wunderbar, doch sobald die Führung fehlt klappt nichts mehr. Die Wagen fahren andauernd nicht weiter und halten nicht die Spur (Auto fährt immer in die Mitte der Fahrbahn). Habe noch ein funktionierendes Modell V2 mit gefederten Schleifern, fährt einwandfrei und hält immer die Spur.
Wenn ich es richtig sehe sind es mehrere Faktoren warum die Autos so schlecht fahren. Die Lenkung ohne Zahnrad funktioniert nicht richtig (viel zu wenig Kraft), die Vorderreifen sind total schmal (wenig Grip?), die Schleifer bekommen andauernd vor allem in Kurven kaum Kontakt. Letzteres liegt denke ich vor allem daran, dass die Autos vorne viel zu leicht sind und Anpressdruck haben, außerdem ist der ganze vordere Bereich viel zu locker gelagert und bewegt sich zu viel. Denke die beiden Autos sind im Prinzip fehlerfrei nur nicht richtig eingestellt. Wie ist das überhaupt mit den Seitenführungen aus Kunststoff die man ja einbaut um in Kurven fahren zu können, müsse die alle vier eingesetzt sein oder reichen nur die Vorderen sowie bei meinem V2 Vorgängermodell ?

Sorry für die Tausend Fragen und den Überfall :-) aber mein Sohn (6 Jahre) ist echt sehr geknickt über die beiden neuen Autos vom Weihnachtsmann die nun nicht fahren.

Hoffe auf eure Hilfe, viele Dank im Voraus !!!

Grüße
Frithjof
Frithjof
 
Beiträge: 2
Registriert: So 29. Dez 2013, 23:00

Re: Problem mit V3 Autos

Beitragvon oerk » Mo 30. Dez 2013, 01:35

Hallo Frithjof,

das kann sehr viele Ursachen haben. Gummi härtet mit der Zeit aus, das kann sowohl das Reibrad der Lenkung als auch die Vorderreifen betreffen. Wenn beides noch schön weich ist, vielleicht zwei Reibräder übereinander ziehen.

Welche Schleifer fährst du? Es kann sein, dass sie nicht weich genug sind. Kleine Bleigewichte auf dem Vorderteil helfen hier ungemein.

Im Lenkbetrieb sollten die Autos alle vier Führungshörner haben.

Gruß,
Stefan
Der Zigarettenanzünder ist kaputt.
Benutzeravatar
oerk
Administrator
 
Beiträge: 4340
Registriert: Di 23. Apr 2013, 22:36
Wohnort: Fürstenzell

Re: Problem mit V3 Autos

Beitragvon Ostseedriver » Mo 30. Dez 2013, 12:18

Hallo,
sehr schade dass die Autos vom Weihnachtsmann noch nicht laufen.
Wie oerk schon geschrieben hat, die Reifen müssen weich sein. Die Hinterreifen von den V3 kann man meistens weiter verwenden habe ich festgestellt aber die Vorderreifen sind immer ausgehärtet gewesen und haben somit gar keinen Grip mehr. Das Reibradgummi sollte auch frisch sein und einen gewissen Durchmesser haben, damit die Lenkung auch funktioniert. Als Schleifer sollen die originalen am besten sein, die Kupfernen mit einzelnen Äderchen.

Ich würde euch die Wagen umsonst herrichten und testen wenn ihr wollt oder könnte auch Ersatz Vorderreifen aus Silikon und Reibradgummi welches ich aus einem alten Drucker ausgebaut habe und super funktioniert schicken. Wenn ihr selbst basteln wollt.

Keine Sorge. V3 Fahrzeuge kann man auch zum guten fahren kriegen.
Achso. Seitenführungen natürlich alle 4 verbauen.

Grüße, Alexander
Wenn Blicke löten könnten.
Benutzeravatar
Ostseedriver
 
Beiträge: 98
Registriert: Mi 25. Sep 2013, 17:35
Wohnort: Scharbeutz

Re: Problem mit V3 Autos

Beitragvon Frithjof » Mi 1. Jan 2014, 20:43

Hallo Alexander,
Vorab erstmal ein frohes neues Jahr und danke für die prompte, schnelle und so positive Rückmeldung !
Ich würde gerne dein Angebot bzgl herrichten der Autos annehmen wollen, das wäre die einfachste Variante die beide Flitzer zum laufen Spurenwechselmodus zu bekommen. Und ich denke es liegt einfach an den Autos und dem alter der Teile. Habe ja wie schon geschrieben noch einen Porsche 924 der m Org. dabei war und der wechselt wie verrückt die Spur.

Also, wie kommen wir zueinander bzw. würdest du das wirklich kostenlos machen !? Wir könnten ja wegen der Versandadresse von dir und allem weiteren direkt mailen ?

Schon mal besten Dank im Voraus und liebe Grüße

Frithjof
Frithjof
 
Beiträge: 2
Registriert: So 29. Dez 2013, 23:00

Re: Problem mit V3 Autos

Beitragvon Ostseedriver » Mi 1. Jan 2014, 20:50

Hallo Frithjof,
das mache ich gerne. Ich setze zur Zeit alle Autos die ich habe auch instand. Das macht mir am meisten Spass. Für die V3 entstehen keine Kosten, da ich alles da habe.
Rest per PN, ich habe schon was geschickt.
Grüße, ALexander
Wenn Blicke löten könnten.
Benutzeravatar
Ostseedriver
 
Beiträge: 98
Registriert: Mi 25. Sep 2013, 17:35
Wohnort: Scharbeutz

Re: Problem mit V3 Autos

Beitragvon Ostseedriver » Di 7. Jan 2014, 22:00

So hier eine kurze Beschreibung der Reperatur für Frithjof. Falls noch andere Interesse haben sollten. Bin etwas Schreibfaul gerade, deswegen ratter ich alles Stichwortartig runter.
Bild
Die Autos die ich bekommen habe
Bild
V1: Schleifer erneuert V2: Reifen neu bei einem + Führungshörner (nicht auf Bild hier) Glühbirnen erneuert/Instand gesetzt
Bild
Gilt für zwei Fahrzeuge (Ford/porsche)aber nicht alles gleich: Lenkfeder gekürzt; Lenkzahnräder neu; beim Ford Abstand vom Wiederstand zum Motor wegen Kurzschluss wieder hergestellt; Antrieb bei Ford war verhackt
Bild
Neue Reibradgummies; Lenkung mit Plastik unterfüttert und Seiten der Lenkung mit Plastik vergrössert (lenkt super für V3);

Das muss erstmal reichen. Führungshörner von V1 Fahrzeugen würde ich villeicht tauschen auf Metall Hörner. Und alle Vorderreifen ersetzen durch gute komplettgummi Reifen.

Grüße, Alexander
Wenn Blicke löten könnten.
Benutzeravatar
Ostseedriver
 
Beiträge: 98
Registriert: Mi 25. Sep 2013, 17:35
Wohnort: Scharbeutz

Re: Problem mit V3 Autos

Beitragvon Berlinservo » Di 23. Feb 2016, 23:59

Das mit der Unterfütterung und Vergrößerung der Seiten bei der Lenkung für V3, würde mich doch gerne genauer interessieren, da ich im Moment auch mit der Lenkung einiger meiner V3er Probleme habe und einfach nicht dahinter komme warum Autos die bisher super gelenkt haben aufeinander nicht mehr wollen...
Berlinservo
 
Beiträge: 20
Registriert: Mo 22. Feb 2016, 18:13


Zurück zu Servo 140

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron

Persönlicher Bereich

Anmelden

Wer ist online?

Insgesamt sind 5 Besucher online: 0 registrierte, 0 unsichtbare und 5 Gäste (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste