V1 mit Reibrad?

Alles zur Carrera Servo 140

V1 mit Reibrad?

Beitragvon andreas7001 » Do 23. Jan 2014, 19:51

Hallo.

Ich bin gerade beim Reinigen der V1-Fahrzeuge und dabei auf etwas komisches gestoßen. Es sieht so aus, als ob bei einem V1-Fahrzeug das Lenkritzel mit einem Gummi überzogen wurde, siehe Bild 1. Die Lenkung funktioniert natürlich nicht.

v1-1.JPG
Bild 1



Bei einem anderen, vergleichbaren Fahrgestell sieht es ganz normal mit schwarzen Kunststoffritzel aus, siehe Bild 2.

v1-2.JPG
Bild 2



Was muss ich denn nun machen, um die Lenkung in Gang zu bekommen? Ritzel wechseln? Oder gleich den Motor mit Ritzel wechseln? Bei dem Ausschlachtauto aus Bild 2 habe ich noch einen Motor übrig, aber keinen blassen Schimmer, wie das geht.

Grüße
Andreas
andreas7001
 
Beiträge: 85
Registriert: Mo 7. Okt 2013, 11:18

Re: V1 mit Reibrad?

Beitragvon Lollipop_007 » Do 23. Jan 2014, 21:10

Das gab es nicht, auf jeden Fall nicht das ich es wüßte, ergibt auch keinen Sinn. Ich Denke da wollte einer ganz klever sein und wußte sich nicht anderst zu helfen.

Zum wechseln des Motors brauchst Du einen Lötkolben. Zum ausbauen des Motors einfach die geklippte Halterungen am Chassisboden lösen und Motor tauschen. Wenn Du dich nicht traust, einfach zum treffen mitbringen.

Gruß
Lolli
Haben ist besser als brauchen
Lollipop_007
 
Beiträge: 856
Registriert: Sa 11. Mai 2013, 21:41
Wohnort: Neuwied


Zurück zu Servo 140

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste

Persönlicher Bereich

Anmelden

Wer ist online?

Insgesamt sind 7 Besucher online: 0 registrierte, 0 unsichtbare und 7 Gäste (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste