Stumpfe Banden

Alles zur Carrera Servo 140

Stumpfe Banden

Beitragvon necia73 » Di 27. Okt 2015, 15:58

Hallo Zusammen,

eine kurze Frage an die Gemeinde. Ich habe das Gefühl das die Banden einiger Schienen quasi etwas "Stumpf" sind und die Reibung der Abstandshalter unnötig hoch ist... kennt das einer und hat eine Lösung dafür?

Das Äußert sich z. B bei einigen Hindibussen, so das der Bus über die Hinterachse nach innen schiebt, bei "normalen" Fahrzeugen die Geschwindigkeit (bei gleicher Reglerstellung) deutlich nachlässt.

ich dacht daran die Banden- und nur die ggfs. mit einen Kunststoffreiniger richtig zu säubern.

Bessere Tipps?


Grüße aus Köln! & :danke:
necia73
 
Beiträge: 35
Registriert: Mo 10. Nov 2014, 18:50
Wohnort: Kölle am Rhein

Re: Stumpfe Banden

Beitragvon Schorsch » Do 17. Dez 2015, 21:33

Guten Abend, bin hier eigentlich überwiegend Leser, da ich bei dem geballten Fachwissen hier bisher nicht allzuviel beitragen konnte. Da auf deine Frage bisher niemand geantwortet hat, hier nun mein Senf dazu:
Das Problem kenne ich. Liegt meiner Meinung nach nicht zwingend an den Schienen. Die Hindis haben ja immer den gleichen Lenkeinschlag. Bei den normalen Fahrautos ist der ja immer abhängig vom Abnutzungsgrad des Lenksegments, also meist nicht so stark wie bei den HindernisFahrzeugen.
Das führt dazu das der Anpressdruck an die Bande höher ist und dadurch auch die Bremswirkung, was dazu führt, dass das Heck nach innen ausbricht. Es gäbe zur Abhilfe folgende Möglichkeiten :
vorne Reifen mit weniger Grip aufziehen und/oder hinten den Grip erhöhen. Entweder durch bessere Reifen (Ortmann sind top) und/oder durch mehr Gewicht auf der Hinterachse.

Gruß, Andreas
Schorsch
 
Beiträge: 19
Registriert: So 29. Dez 2013, 22:12

Re: Stumpfe Banden

Beitragvon dontupolev » Do 17. Dez 2015, 23:40

Hallo Andreas und Gruß an necia73!

Seitdem das Thema aufgeworfen wurde und auch einfach wieder vergessen..., tatsächlich hab ich mich vor Jahren damit beschäfftigt...
Hatte nämlich öfter Mal ähnliche Probleme...(ob nun 140er oder 132er)

Irgendein Hindi wollte mal wieder nicht und hat sich in irgendeiner K1 auf 90Grad (wiedermal!) :) quer gestellt und wollte mal wieder nich... und hat somit alles aufgehalten... :angry:

Meine Lösung heute, wie damals, bevor du die Technik/Mechanik deiner Autos in Frage stellst...: "Wie wäre es mit einer einfachen KFZ-Lack Politur???"

"Nimm einfach irgendsone blöbe/geniale NanoTeckLackWachspolitur aussem Kfz-Bereich und reibe damit die Banden ein (Vielleicht auch ein zweites Mal!)"
Vermeide bloß Silikonspray... :aberaber:

Sollte all das nicht genügend Abhilfe schaffen...
...dann erst muss man den Lenkeinschlag deiner Hindis
begutachten...
... tja und dannn wirds per Ferndiagnose schwierig...

Grüsse Sven

So long meiner Meinung nach...
...das issen Model, was von katalytischen Konvertern gemacht worden ist;...laaaft also mit Normalbenzin!
Benutzeravatar
dontupolev
 
Beiträge: 319
Registriert: Mo 16. Mär 2015, 20:48

Re: Stumpfe Banden

Beitragvon endeavour » Fr 18. Dez 2015, 09:50

Hi Sven,
was ist nach Deiner Meinung der große Nachteil von Silikonspray? Das verwende ich und bin mit dem Ergebnis ganz zufrieden (vorher mit Spiritus Reste von Aufklebern usw. gründlich entfernen).
endeavour
Benutzeravatar
endeavour
 
Beiträge: 171
Registriert: Sa 11. Mai 2013, 21:00
Wohnort: Bad Rothenfelde

Re: Stumpfe Banden

Beitragvon necia73 » Fr 18. Dez 2015, 11:12

Hallo Zusammen,
habe natürlich - auch ohne Antworten - versucht mein Problemchen in den Griff zu bekommen... und auch eine Lösung gefunden (sicher eine von vielen Möglichkeiten)...

Step 1: Kunsstoffreiniger - schön erstmal den ganzen Schmock und Abrieb runter holen, die Fahrbahn hab ich mir immer mit einen Streifen Pappe abgedeckt, da soll der gute Grippe ja Bleiben .;))

das hat schon richtig viel gebracht, hab ich über die gesamte Bahn gemacht.....

Die Kurven-Außenbanden hab ich dann noch mal zusätzlich mit einer Plexiglaspolitur behandelt... BÄHM.. das wars dann endgültig.

Zwar ist die Zeitmessung noch in der Entstehungsphase aber der Effekt war deutlich zu sehen & Spüren.... und die Hindis rollen auch gut durch jetzt....

grüße
necia73
 
Beiträge: 35
Registriert: Mo 10. Nov 2014, 18:50
Wohnort: Kölle am Rhein

Re: Stumpfe Banden

Beitragvon dontupolev » Fr 18. Dez 2015, 19:30

Moin Zusammen!

@ necia73 - Schön ,dass du was gefunden hast und dich wieter gebracht hat. Werde ich alternativ auch mal versuchen, wenn ein Stoß neuer Schienen dazu kommt! :thumbsup:

@ endeavour - Tja..., warum ich dass Zeugs nicht mehr mag...
Also, Silikonspray habe ich auch erst benutzt. Natürlich stellt sich da auch prompt ne Verbesserung ein. Sorgsam aufgetragen damit auch nichts auf die Fahrbahn kommt.
Schön und gut, aber klappt das immer? Und klar, vielleicht kommen wir jetzt in Bereich der Erbsenzähler, aber Silikon tut keinem Reifen in puncto Grip wirklich gut, sofern es nicht sein eigenster Bestandteil ist.
Man kann mit Silikonreifen sicherlich ganz nett driften, wenn der Regler stimmt, doch find ich es problematisch, wenn man dann wieder mit anderen Verrückten zusammen kommt...und die keine Silikonreifen haben.
Habe auch den Eindruck,dass Silikon dazu neigt Dreck/Staub anzukleben.
Dann mein letzter Punkt bzgl. Silikonspray...
Wenn ich es mit einer Hartwachspolitur vergleiche, dann habe ich den Eindruck gewonnen ,dass ich mit dem Hartwachs höhere Standzeiten erhalte, als mit dem Silikonspray.

Grüsse Sven
...das issen Model, was von katalytischen Konvertern gemacht worden ist;...laaaft also mit Normalbenzin!
Benutzeravatar
dontupolev
 
Beiträge: 319
Registriert: Mo 16. Mär 2015, 20:48


Zurück zu Servo 140

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron

Persönlicher Bereich

Anmelden

Wer ist online?

Insgesamt sind 5 Besucher online: 0 registrierte, 0 unsichtbare und 5 Gäste (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste