Schleifer bei Hndernissfahrzeugen immer in gleiche Richtung ? ( Archiv-ID: 917, ulf )

Alles zur Carrera Servo 140

Schleifer bei Hndernissfahrzeugen immer in gleiche Richtung ? ( Archiv-ID: 917, ulf )

Beitragvon Archiv » So 22. Feb 2004, 17:53

Ursprünglich gepostet von: Admin

Importiert aus Parsimony-Archiv (Servo-Forum 2002-2004)


Hab einen Hindernisswagen dessen Schleifer zeigen beide nach links wenn ich ihn so betrachte das das Heck zu mir zeigt. Schalte ich mein Adapter ein kommt ein Geräusch als ob ein Kurzschluss im Auto vorliegt. Wechsel ich die Schleifer das beide nach rechts zeigen funktioniert er. Ist das immer so ???
Wie kann ich dann 2 Hindernissfahrzeuge mit unterschiedlicher Schleiferstellung fahren lassen ??? Benötigen ich dazu 2 Adapter ???

Mein Ziel ist es 2 Hindernissfahrzeuge (mechanischer Spurwechsel) und 2 lenkbare Autos fahren zu lassen.


Im 160 Forum habe ich nicht die Antwort gefunden....


Danke für Aufklärung

ULF

Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00

Re: Schleifer bei Hndernissfahrzeugen immer in gleiche Richtung ? ( Archiv-ID: 919, Andre )

Beitragvon Archiv » So 22. Feb 2004, 19:45

Ursprünglich gepostet von: Admin

Importiert aus Parsimony-Archiv (Servo-Forum 2002-2004)

Geschrieben von Andre www.servo160.de am 22. Februar 2004 19:45:22: Rubrik: servo140
Als Antwort auf: ( Archiv-ID: 917 ) Schleifer bei Hndernissfahrzeugen immer in gleiche Richtung ? geschrieben von ulf am 22. Februar 2004 17:53:45:


»Hab einen Hindernisswagen dessen Schleifer zeigen beide nach links wenn ich ihn so betrachte das das Heck zu mir zeigt. Schalte ich mein Adapter ein kommt ein Geräusch als ob ein Kurzschluss im Auto vorliegt. Wechsel ich die Schleifer das beide nach rechts zeigen funktioniert er. Ist das immer so ???
»Wie kann ich dann 2 Hindernissfahrzeuge mit unterschiedlicher Schleiferstellung fahren lassen ??? Benötigen ich dazu 2 Adapter ???
»
»Mein Ziel ist es 2 Hindernissfahrzeuge (mechanischer Spurwechsel) und 2 lenkbare Autos fahren zu lassen.
»
»Im 160 Forum habe ich nicht die Antwort gefunden....
»
»Danke für Aufklärung
»ULF

hallo Ulf,

schau noch mal hier nach... diese lösung kommt ohne(!) löten aus. allerdings benötigt man mindestens 2 trafos und 2 h-adapter und 3 anschluss-schienen...

wenn nur 2 h-fahrzeuge und 1 servo-fahrzeug zum einsatz kommen sollen, dürften 2 adapter, 2 (gebrückte) trafos und 2 schluss-schienen reichen ..


ansonsten wurde in der yahoo-group noch eine 2. variante gepostet, bei der man einen 2. adapter umbauen (löten!) muss sowie die schleiferstellungen beim 2. h-fahrzeug wechseln muss. allerdings sind die geposteten bilder auf grund eines upload-bugs viel zu klein. mein nachbau ist genau daran gescheitet. ich habe den autoren gebeten, mir die bilder zu schicken. sobald ich sie habe und der autor es erlaubt, werde ich im portal einen weiteren artikel hierzu veröffentlichen ... denn auch diese lösung scheint zu funktionieren.




Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00

Re: Schleifer bei Hndernissfahrzeugen immer in gleiche Richtung ? ( Archiv-ID: 920, ulf )

Beitragvon Archiv » So 22. Feb 2004, 22:15

Ursprünglich gepostet von: Admin

Importiert aus Parsimony-Archiv (Servo-Forum 2002-2004)

Geschrieben von ulf am 22. Februar 2004 22:15:16: Rubrik: servo140
Als Antwort auf: ( Archiv-ID: 919 ) Re: Schleifer bei Hndernissfahrzeugen immer in gleiche Richtung ? geschrieben von Andre am 22. Februar 2004 19:45:22:


»>Hab einen Hindernisswagen dessen Schleifer zeigen beide nach links wenn ich ihn so betrachte das das Heck zu mir zeigt. Schalte ich mein Adapter ein kommt ein Geräusch als ob ein Kurzschluss im Auto vorliegt. Wechsel ich die Schleifer das beide nach rechts zeigen funktioniert er. Ist das immer so ???
»>Wie kann ich dann 2 Hindernissfahrzeuge mit unterschiedlicher Schleiferstellung fahren lassen ??? Benötigen ich dazu 2 Adapter ???
»>
»>Mein Ziel ist es 2 Hindernissfahrzeuge (mechanischer Spurwechsel) und 2 lenkbare Autos fahren zu lassen.
»>
»>Im 160 Forum habe ich nicht die Antwort gefunden....
»>
»>Danke für Aufklärung
»>ULF
»hallo Ulf,
»schau noch mal hier nach... diese lösung kommt ohne(!) löten aus. allerdings benötigt man mindestens 2 trafos und 2 h-adapter und 3 anschluss-schienen...
»wenn nur 2 h-fahrzeuge und 1 servo-fahrzeug zum einsatz kommen sollen, dürften 2 adapter, 2 (gebrückte) trafos und 2 schluss-schienen reichen ..
»
»ansonsten wurde in der yahoo-group noch eine 2. variante gepostet, bei der man einen 2. adapter umbauen (löten!) muss sowie die schleiferstellungen beim 2. h-fahrzeug wechseln muss. allerdings sind die geposteten bilder auf grund eines upload-bugs viel zu klein. mein nachbau ist genau daran gescheitet. ich habe den autoren gebeten, mir die bilder zu schicken. sobald ich sie habe und der autor es erlaubt, werde ich im portal einen weiteren artikel hierzu veröffentlichen ... denn auch diese lösung scheint zu funktionieren.

Deine 5er Sache find ich prima, doch welchen trafo muss ich weglassen um mit 2 hindernissfahrzeugen zu fahren ? Den in der Mitte ???

Kannst du mir auch bei dem schleiferproblem helfen ??

bitte um antwort
ulf


Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00

Re: Schleifer bei Hndernissfahrzeugen immer in gleiche Richtung ? ( Archiv-ID: 921, Andre )

Beitragvon Archiv » Mo 23. Feb 2004, 01:02

Ursprünglich gepostet von: Admin

Importiert aus Parsimony-Archiv (Servo-Forum 2002-2004)

Geschrieben von Andre www.servo160.de am 23. Februar 2004 01:02:32: Rubrik: servo140
Als Antwort auf: ( Archiv-ID: 920 ) Re: Schleifer bei Hndernissfahrzeugen immer in gleiche Richtung ? geschrieben von ulf am 22. Februar 2004 22:15:16:


»>>Hab einen Hindernisswagen dessen Schleifer zeigen beide nach links wenn ich ihn so betrachte das das Heck zu mir zeigt. Schalte ich mein Adapter ein kommt ein Geräusch als ob ein Kurzschluss im Auto vorliegt. Wechsel ich die Schleifer das beide nach rechts zeigen funktioniert er. Ist das immer so ???
»>>Wie kann ich dann 2 Hindernissfahrzeuge mit unterschiedlicher Schleiferstellung fahren lassen ??? Benötigen ich dazu 2 Adapter ???
»>>
»>>Mein Ziel ist es 2 Hindernissfahrzeuge (mechanischer Spurwechsel) und 2 lenkbare Autos fahren zu lassen.
»>>
»>>Im 160 Forum habe ich nicht die Antwort gefunden....
»>>
»>>Danke für Aufklärung
»>>ULF
»>hallo Ulf,
»>schau noch mal hier nach... diese lösung kommt ohne(!) löten aus. allerdings benötigt man mindestens 2 trafos und 2 h-adapter und 3 anschluss-schienen...
»>wenn nur 2 h-fahrzeuge und 1 servo-fahrzeug zum einsatz kommen sollen, dürften 2 adapter, 2 (gebrückte) trafos und 2 schluss-schienen reichen ..
»>
»>ansonsten wurde in der yahoo-group noch eine 2. variante gepostet, bei der man einen 2. adapter umbauen (löten!) muss sowie die schleiferstellungen beim 2. h-fahrzeug wechseln muss. allerdings sind die geposteten bilder auf grund eines upload-bugs viel zu klein. mein nachbau ist genau daran gescheitet. ich habe den autoren gebeten, mir die bilder zu schicken. sobald ich sie habe und der autor es erlaubt, werde ich im portal einen weiteren artikel hierzu veröffentlichen ... denn auch diese lösung scheint zu funktionieren.
»Deine 5er Sache find ich prima, doch welchen trafo muss ich weglassen um mit 2 hindernissfahrzeugen zu fahren ? Den in der Mitte ???
»Kannst du mir auch bei dem schleiferproblem helfen ??
»bitte um antwort
»ulf

hi ulf,

nein, lass den linken weg. wenn du keine dritte anschluss-schiene hast, dann nimm die 2 und schliesse die kabel von spur B ebenfalls (parallel!!!) an die ausgänge von trafo 2 an, genauso wie die kabel von spur A.... habe ich aber noch nicht getestet.... sollte aber gehen...

es liegt einzig und allein an dem verfahren, wie die hindernisadapter die wechselstromfrequenz (niederfrequenz) auf die fahrbahnleiter bringen! es wird nur stellung 1 und 3, nicht aber 2 und 4 verwendet... man hätte es auch anders herum bauen können.

d.h. aber nicht, dass das ganze funktioniert, wenn ein adapter 1+3 bedient und ein anderer GLEICHZEITIG 2+4 - dann gibt es einen kurzschluss

das spannungspotential kann nur einmal unabhängig abgegriffen werden. über kreuz würde der kreislauf bei mindestens einer lenk/umploungssituation im renngeschehen unweigerlich zum kurzschluss führen....

daher gehen auch keine 4 unabhängigen servo-fahrzeuge ohne den einsatz einer komplett anderen technik ...

gruß

andre



Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00

Re: ergänzung... ( Archiv-ID: 923, Andre )

Beitragvon Archiv » Mo 23. Feb 2004, 01:07

Ursprünglich gepostet von: Admin

Importiert aus Parsimony-Archiv (Servo-Forum 2002-2004)

Geschrieben von Andre www.servo160.de am 23. Februar 2004 01:07:00: Rubrik: servo140
Als Antwort auf: ( Archiv-ID: 921 ) Re: Schleifer bei Hndernissfahrzeugen immer in gleiche Richtung ? geschrieben von Andre am 23. Februar 2004 01:02:32:


»>>>Hab einen Hindernisswagen dessen Schleifer zeigen beide nach links wenn ich ihn so betrachte das das Heck zu mir zeigt. Schalte ich mein Adapter ein kommt ein Geräusch als ob ein Kurzschluss im Auto vorliegt. Wechsel ich die Schleifer das beide nach rechts zeigen funktioniert er. Ist das immer so ???
»>>>Wie kann ich dann 2 Hindernissfahrzeuge mit unterschiedlicher Schleiferstellung fahren lassen ??? Benötigen ich dazu 2 Adapter ???
»>>>
»>>>Mein Ziel ist es 2 Hindernissfahrzeuge (mechanischer Spurwechsel) und 2 lenkbare Autos fahren zu lassen.
»>>>
»>>>Im 160 Forum habe ich nicht die Antwort gefunden....
»>>>
»>>>Danke für Aufklärung
»>>>ULF
»>>hallo Ulf,
»>>schau noch mal hier nach... diese lösung kommt ohne(!) löten aus. allerdings benötigt man mindestens 2 trafos und 2 h-adapter und 3 anschluss-schienen...
»>>wenn nur 2 h-fahrzeuge und 1 servo-fahrzeug zum einsatz kommen sollen, dürften 2 adapter, 2 (gebrückte) trafos und 2 schluss-schienen reichen ..
»>>
»>>ansonsten wurde in der yahoo-group noch eine 2. variante gepostet, bei der man einen 2. adapter umbauen (löten!) muss sowie die schleiferstellungen beim 2. h-fahrzeug wechseln muss. allerdings sind die geposteten bilder auf grund eines upload-bugs viel zu klein. mein nachbau ist genau daran gescheitet. ich habe den autoren gebeten, mir die bilder zu schicken. sobald ich sie habe und der autor es erlaubt, werde ich im portal einen weiteren artikel hierzu veröffentlichen ... denn auch diese lösung scheint zu funktionieren.
»>Deine 5er Sache find ich prima, doch welchen trafo muss ich weglassen um mit 2 hindernissfahrzeugen zu fahren ? Den in der Mitte ???
»>Kannst du mir auch bei dem schleiferproblem helfen ??
»>bitte um antwort
»>ulf
»hi ulf,
»nein, lass den linken weg. wenn du keine dritte anschluss-schiene hast, dann nimm die 2 und schliesse die kabel von spur B ebenfalls (parallel!!!) an die ausgänge von trafo 2 an, genauso wie die kabel von spur A.... habe ich aber noch nicht getestet.... sollte aber gehen...
»es liegt einzig und allein an dem verfahren, wie die hindernisadapter die wechselstromfrequenz (niederfrequenz) auf die fahrbahnleiter bringen! es wird nur stellung 1 und 3, nicht aber 2 und 4 verwendet... man hätte es auch anders herum bauen können.
»d.h. aber nicht, dass das ganze funktioniert, wenn ein adapter 1+3 bedient und ein anderer GLEICHZEITIG 2+4 - dann gibt es einen kurzschluss
»das spannungspotential kann nur einmal unabhängig abgegriffen werden. über kreuz würde der kreislauf bei mindestens einer lenk/umploungssituation im renngeschehen unweigerlich zum kurzschluss führen....
»daher gehen auch keine 4 unabhängigen servo-fahrzeuge ohne den einsatz einer komplett anderen technik ...
»gruß
»andre

durch eine kleine (technische) modifikation eines 2. adapters kann man allerdings ein zweites mal parallel das spannungspotential zwischen 2+4 abnehmen, ohne, dass es zum kurzschluss kommt! aber eben nur mit einer modifikation ....

wird in den nächsten tagen als artikel im portal zu finden sein.

andre



Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00

Re: OT: kleiner Hinweis ( Archiv-ID: 931, hans_georg )

Beitragvon Archiv » Mo 23. Feb 2004, 15:21

Ursprünglich gepostet von: Admin

Importiert aus Parsimony-Archiv (Servo-Forum 2002-2004)

Geschrieben von hans_georg am 23. Februar 2004 15:21:58: Rubrik: servo140
Als Antwort auf: ( Archiv-ID: 930 ) Re: OT: kleiner Hinweis geschrieben von Andre am 23. Februar 2004 14:52:07:


Ich wollte hier niemandem auf die Zehen treten, aber in der angeführten Auktion ist halt eine dieser schwammigen Beschreibungen, die ziemlich nerven.

lg
hans_georg

Archiv
 
Beiträge: 14981
Registriert: Mi 5. Jun 2013, 12:00


Zurück zu Servo 140

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

Persönlicher Bereich

Anmelden

Wer ist online?

Insgesamt sind 3 Besucher online: 0 registrierte, 0 unsichtbare und 3 Gäste (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste