Alufelgen mit Kugellager...Umbauten

Alles zur Carrera Servo 132

Re: Alufelgen mit Kugellager...Umbauten

Beitragvon lubomir » Mo 19. Nov 2018, 21:33

Schöner Bericht!
Man merkt, Du hast jetzt mehr Zeit als früher... ;-)
Bild
------------------------------
...weil I fahr' Stock-CAR
Benutzeravatar
lubomir
Administrator
 
Beiträge: 785
Registriert: So 12. Mai 2013, 22:26

Saleen

Beitragvon Rufus » Di 20. Nov 2018, 17:25

:tongue-wink:

..hab sogar etwas von der Motoratrappe rein bekommen

Saleen innen Atrappe motor.jpg


...soweit Issa jetzt...Schalter für Tagfahrt is aach drin.

Saleen Tagfahrtschalter.jpg
Such den Schalter

Chassis jetzt; Lenksperre, Kugellager und Platinenbrücke bereits drin... Schleifer löten :tongue-squint: .. auch SSF endlich mal anpassen :embarrased: ..dann Platine löten...etc.

Poste das auch in der Whatsapp-Gruppe "Eigener Spielplatz" :scared:
...hier mal ein Eindruck der Interessierten zu diesem Bild.
Screenshot Whatsapp Spielplatz.png

:knockout:
Saleen GTL Led Tagfahrtschalter Rufus.jpg

Saleen Tagfahrtschalter Rufus.jpg
..leider Unscharf...mit Handy...Platz genug

Höhe Saleen Schalter.jpg
..später mit Schutzdraht hinten...sicher



Fortsetzung folgt
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 3126
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Saleen mit GTL

Beitragvon Rufus » Mi 21. Nov 2018, 23:53

Moin,

GTL gelötet...da die Widerstände bei den LEDs sitzen (wg.Tagfahrtschalter ein Muß) ist Platz
für die Steckverbindung :pig: ...direkt an der Platine.

Hab mit Tablet gespielt...ein Bild aus mehreren gefutschelt :knockout:
Saleen GTL 132 Rufus Race.jpg

...Drosselspulen rein...Motor mal drehen hören...morgen...oder so :tongue-wink:

Fortsetzung kömmt :prost:
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 3126
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Saleen mit GTL

Beitragvon Rufus » Do 22. Nov 2018, 21:38

Motor dreht hörbar gut...rechts wie links :banana:

Saleen SSF weiß gelackt.jpg


GTL, Schleifer un Schutzdraht dran...mal die SSF weiß gelackt...mal was anderes :tongue:

...der Karosse ein Vollbad spendiert...Dremelstaub in den Lampengläser.


Saugudd...morje...oder iwamorje :shake: :sweat: :thumbsup:
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 3126
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Re: Alufelgen mit Kugellager...Umbauten

Beitragvon lubomir » Do 22. Nov 2018, 22:53

Gut Ding will Weile haben...

Ich habs vorgestern abend immerhin geschafft, dem Denim-Stratos überall Lager zu verpassen
Bild
------------------------------
...weil I fahr' Stock-CAR
Benutzeravatar
lubomir
Administrator
 
Beiträge: 785
Registriert: So 12. Mai 2013, 22:26

Saleen 139

Beitragvon Rufus » Sa 24. Nov 2018, 00:01

Moin,

hab das Teil fertig...leicht verballert, da ich die kpl. Decals abgekratzt habe.
...die Spiegel sind auch nur aufgesteckt :tongue-squint:

Saleen Rufus Race.jpeg


Bilder morgen...oder so :tongue-wink:

Saleen Fly Carrera Servo 132 Rufus-Race.de.jpg
...wieder mit dem Tablet eingestellt.
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 3126
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Saleen

Beitragvon Rufus » So 25. Nov 2018, 22:47

Moin,

3.JPG


Bilder auf meiner Seite...die letzten auf Seite 7 bei Umbauten.
:kiss:

28.JPG

...schönes blau gewählt für die Felgen...Geschmacksache halt :tongue-squint:
29.JPG

Licht bei Fahrt (Dimmbar hinten)
30.jpg

beim Bremsen leuchten alle 4 voll, unabhängig von der eingestellten Fahrtlicht-Leuchtstärke hinten :lookaround:
...also auch bei Tagfahrtschalter ein (also Fahrtlicht kpl. aus)...auf Bremse funzen dann alle 4 voll :up:
31.jpg

...durch das dünne Anschlußkabel wackelt die Kiste als wäre nix drin...da schmal auch bei Anfahrt auf K1 innen übertrieben flott.
36.jpeg
139 gramm schwer/leicht
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 3126
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Re: Alufelgen mit Kugellager...Umbauten

Beitragvon Jolly_Rogers » Mo 26. Nov 2018, 08:15

Moin Rufus,

wie bekommst du das mit den tiefen Chassis hin, oder bleiben die original? Bei meinem schwarzen M1 und weißem Porsche 935 habe ich den Eindruck, das die Vorderreifen nicht genügend Druck auf die Fahrbahn bekommen, so das ein vernünftiges Fahren nicht möglich ist. Die Fahrzeuge fahren immer von der Leitplanke weg. Löst ihr diese Probleme mit Zusatzgewichten? Ach ja, V1 Chassis, aber welche Bauart, weis ich nicht aus dem Stehgreif. Die Abdeckung über dem Motor ist aufgeklickt (M1), beim Porsche weis ichs gar nicht.

Viele Grüße - Andi
Jolly_Rogers
 
Beiträge: 56
Registriert: Do 11. Dez 2014, 21:36

Das Parameter und sein Kind

Beitragvon Rufus » Mo 26. Nov 2018, 09:02

Jolly_Rogers hat geschrieben:Moin Rufus,

wie bekommst du das mit den tiefen Chassis hin, oder bleiben die original?


Moin,

Sind doch (fast) alles 132er Kisten...hab seit Jahren keinen 140er mehr gebosselt :scared:
Am Chassis bleibt alles original, bis auf Seitenführung oder Änderung an der originalen Spurbreite...aber an der höhe ändert sich da nix.
Lege nur die Karossen tiefer...und das hat nicht nur optische Gründe...die laufen einfach
besser...achte einfach nur darauf das trotz leichtgängiger wackelnder Karosse nichts und nix irgendwo
schleift oder klemmt...niemalsnie...

...also das fertig montierte Auto auf einer Ebenen Fläche schieben...und dabei die bewegliche
Karosse stramm nach links und rechts drücken...das sollte laufen wie ohne Karosse drauf.

So verhält sich das auch mit den beiden Innenkurvenradien...wenn das Chassis mit der Seitenführung an der Innenführung anliegt (dafür isse ja dran) sollte die Karosse noch wackeln, also zumindest nicht an der Innenführung schleifen...gibt nur Lackschäden :tongue-squint:

Gerade bei seitlichem Druck auf die Karosse:...auch dort in der Kurve sollten die eingeschlagenen Vorderreifen sich nicht an der Karosse klemmen...dann stellt die Kiste sich sofort quer....eine oft unbemerkte Vollbremsung vorne :pfff: oft wegen fehlender SSF (132er) oder zu tiefer Karosse.

...ja...dauerte bei mir auch lange...immer noch...Nobody is perfekt...aber dann rennt das wie :pig:

Die 132er Servo ist ja eh im großen und ganzen eine Flachbahn...wenn du dir da z.B.
die Uni ansiehst :up: :down: ...deshalb geht hier übertrieben tief :thumbsup:

Jolly_Rogers hat geschrieben: Bei meinem schwarzen M1 und weißem Porsche 935 habe ich den Eindruck, das die Vorderreifen nicht genügend Druck auf die Fahrbahn bekommen, so das ein vernünftiges Fahren nicht möglich ist. Die Fahrzeuge fahren immer von der Leitplanke weg.


Ferndiagnosen sind doof...müsste dazu wissen welche Reifen du vorn und hinten drauf hast :|
...auch möglich das die Schleiferfedern zu stramm sind ...oder diese nicht genug einfedern weil krumm oder unter der Karosse anschlagen und dadurch das Chassis anheben...Schleiferlitze zu dick...das Chassis einfach nur krumm is....Wackelgewicht fehlt...verschiedene Reifendurchmesser...die Schienen krumm...oder alles zusammen.
Oft sind's nur die falschen Reifen...oder etwas ist zu schwergängig...wackelt oder dreht was nicht korrekt :scared:
...komm zu einem der Treffen...danach is alles einfach :thumbsup:



Jolly_Rogers hat geschrieben: Löst ihr diese Probleme mit Zusatzgewichten?

Ich mal nicht. Originalgewicht reicht voll aus...allerdings haben die letzten V1er Chassis mit großem Motorhalter kein Wackelgewicht, so wie dein M1 eins drunter hat...davon gibt's auch locker 2 Varianten, mit und ohne Achslager.

Soweit ich mich erinnere passt aber vorne das original Gewicht rein (das mit einem Schraubloch)...sollte dann aber besser wackeln...hab für ne Führung gesorgt und eine Schraube eingedreht und abgeschliffen.

Meine geklammerten Chassis ohne Gewicht haben (fast) alle ein Original Gewicht bekommen...klar besser.

Versuch Produktionskosten zu sparen ....Hermann mußte so :crying:

Grüße...hoffe konnte bischen helfen...hast du noch Fragen?
Bild
.....lieber am Lenkrad drehen als am Rad.....
Benutzeravatar
Rufus
 
Beiträge: 3126
Registriert: Sa 11. Mai 2013, 21:43
Wohnort: Saarbrücken

Re: Alufelgen mit Kugellager...Umbauten

Beitragvon Commander » Mo 26. Nov 2018, 14:55

Ich behaupte einfach mal den schwarzen M1 hat es original nie mit Klemmchassies und dementsprechend Mabuchi Motor gegeben. Also ist das falsche Chassies drunter und die Ausfräsungen an der Karosse sind falsch. Wenn die Räder beim Lenken einschlagen und keinen Grip aufbauen liegt es in der Regel an den Reifen die keinen Grip haben weil Sie verhärtet sind oder die Schleifer sind zu starr und drücken den Vorderwagen hoch. Tiefer legen mit Inlet ist bei der 140er schwierig da der Motor recht hoch aufbaut und so schon das Inlet berührt. Am besten Inlet raus , Scheibe von innen blau lackieren und die Karosseriehalter kürzen. Die schwarze Verbindung kann man auch etwas einkürzen aber nicht zu viel da sonst die Lenkung verklemmt. Alles leicht gesagt wenn man genug Bastelmaterial rum liegen hat :tongue-wink: Wie sagt man : Haben kommt vom kaufen.....
"Bunt ist das Dasein und granatenstark"
Benutzeravatar
Commander
 
Beiträge: 955
Registriert: So 12. Mai 2013, 10:23
Wohnort: Viersen

VorherigeNächste

Zurück zu Servo 132

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

Wer ist online?

Insgesamt sind 4 Besucher online: 0 registrierte, 0 unsichtbare und 4 Gäste (basierend auf den aktiven Besuchern der letzten 5 Minuten)
Der Besucherrekord liegt bei 136 Besuchern, die am Do 13. Jun 2013, 06:32 gleichzeitig online waren.

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste